<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie6 oldie" ><![endif]-->
<!--[if IE 7]><html class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8]><html class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9]><html class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" xml:lang="fr-CA" class="no-js"><!--<![endif]-->

<head>
	<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvasports.ca/assets/ef4c364/wro/css/tvas_css.css" />
<script  type="text/javascript" src="//theme.tvasports.ca/assets/ef4c364/wro/js/core.js"></script>

<!-- end group header-->
	

	<script type="text/javascript">
			Wasp.Dfp=$.extend(window.Wasp.Dfp || {}, { 	
				testRequestParameter: 'quebecortest',
				testTargetValue: '7548/TEST_QMI_GEN'
			});
	</script>
	
		<!--rendering /lib/fragments/_head_default -->
			
<!-- default meta -->
    <meta charset="utf-8">
    <meta http-equiv="content-language" content="fr-CA" />
    <meta name="language" content="fr-CA" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="index,follow" />

 			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


		<!--rendering tvasports.meta.story.head.seo -->
			




  	
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/apple-touch-icon-152x152.png" />
		
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/ef4c364/images/favicon/favicon-128.png" sizes="128x128" />
		
		
		<meta name="application-name" content="TVA Sports"/>
		<meta name="msapplication-TileColor" content="#247cb5" />
		<meta name="msapplication-TileImage" content="//theme.tvasports.ca/assets/ef4c364/images/favicon/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="//theme.tvasports.ca/assets/ef4c364/images/favicon/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="//theme.tvasports.ca/assets/ef4c364/images/favicon/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="//theme.tvasports.ca/assets/ef4c364/images/favicon/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="//theme.tvasports.ca/assets/ef4c364/images/favicon/mstile-310x310.png" />
  	

		<title>Lille comme un champion, le Paris SG inquiète à nouveau - TVA Sports</title>
		<meta name="description" content="Lille s'est imposé logiquement sur le terrain du Paris SG (1-0), samedi, pour prendre seul la tête du Championnat de France." />
		<meta name="keywords" class="settargeting" content="but de Jonathan,remporter le titre,soulever l'Hexagoal,points d'avance,tenant du titre" />
		<meta name="news_keywords" content="but de Jonathan, remporter le titre, soulever l'Hexagoal, points d'avance, tenant du titre" />
		<link ref="canonical" href="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau"/>

<meta property="article:keyword" content="but de Jonathan" />
<meta property="article:keyword" content="remporter le titre" />
<meta property="article:keyword" content="soulever l'Hexagoal" />
<meta property="article:keyword" content="points d'avance" />
<meta property="article:keyword" content="tenant du titre" />
<meta property="article:keyword" content="Munich" />
<meta property="article:keyword" content="Milan" />
<meta property="article:keyword" content="Monaco" />
<meta property="article:keyword" content="Lillois" />
<meta property="article:keyword" content="Marseille" />
<meta property="article:keyword" content="Lille" />
<meta property="article:keyword" content="Lyon" />
<meta property="article:keyword" content="France" />
<meta property="article:keyword" content="divaguer" />
<meta property="article:keyword" content="Paris" />
<meta property="article:keyword" content="Zlatan" />
<meta property="article:keyword" content="roi Paris" />
<meta property="article:keyword" content="Jonathan David" />
<meta property="article:author" content="https://www.tvasports.ca/afp" />
<meta name="categorie-titrearticle" content="Europe - Lille comme un champion, le Paris SG inquiète à nouveau" />
<meta name="titrearticle" content="Lille comme un champion, le Paris SG inquiète à nouveau" />
<meta name="tracking-tag" content="article_emotions_auteurs" />
<meta name="tracking-tag" content="nom_bloggueur" />
<meta name="article-auteur" content="Agence France-Presse" />
<meta name="article-emotion" content="N/D" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="2038391383115606" />
<meta property="og:site_name" content="TVA Sports" />
<meta property="og:title" content="Lille comme un champion, le Paris SG inquiète à nouveau - TVA Sports" />
<meta property="og:description" content="Lille s'est imposé logiquement sur le terrain du Paris SG (1-0), samedi, pour prendre seul la tête du Championnat de France." />
<meta property="og:url" content="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@TVASports" />
<meta name="twitter:title" content="Lille comme un champion, le Paris SG inquiète à nouveau - TVA Sports" />
<meta name="twitter:description" content="Lille s'est imposé logiquement sur le terrain du Paris SG (1-0), samedi, pour prendre seul la tête du Championnat de France." />
<meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/b806f860-9493-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1000" />
<meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/b806f860-9493-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1000" />
<meta name="twitter:card" value="summary_large_image" />
<meta name="msapplication-config" content="none" />

		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Accueil" href="https://www.tvasports.ca//rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Europe" href="https://www.tvasports.ca/soccer/europe/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Concours" href="https://www.tvasports.ca/concours/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Les Partants" href="https://www.tvasports.ca/television/liste-des-emissions/les-partants/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - JiC" href="https://www.tvasports.ca/television/liste-des-emissions/jic/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Dave Morissette en direct" href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct/rss.xml" />

	
	

		<script>
			window.fileRelativePath = "//theme.tvasports.ca/assets/ef4c364/"
			window.jsRelativePath = "//theme.tvasports.ca/assets/ef4c364/wro/js"
			window.ampXML = "//theme.tvasports.ca/assets/ef4c364/xml/samples.xml"
		 </script>
	<script>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-24958131-1']);
		_gaq.push(['_setDomainName', '.tvasports.ca']);
		_gaq.push(['_trackPageview']);
		
		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
			<meta name="apple-itunes-app" content="app-id=909307725"/>

	<meta property="fb:app_id" content="2038391383115606" />
	

  <!-- Cxense script & meta -->
  


    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/b806f860-9493-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600"/>
    	<meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/b806f860-9493-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=600"/>
  	
    


  
	  <style>
		.pds-box{max-width:none!important;
	  </style>
		<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<meta property="fb:pages" content="127476907331141" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="6068a5508527e5574a8fc58b" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2021-04-03T17:26:38Z" />
      <meta name="cXenseParse:title" content="Lille comme un champion, le Paris SG inquiète à nouveau" />
      <meta name="cXenseParse:url" content="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau" />
      <meta name="cXenseParse:site" content="TVA Sports"/>
      <meta name="cXenseParse:recs:articleid" content="6068a5508527e5574a8fc58b"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Lille s'est imposé logiquement sur le terrain du Paris SG (1-0), samedi, pour prendre seul la tête du Championnat de France." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="but de Jonathan,remporter le titre,soulever l'Hexagoal,points d'avance,tenant du titre" data-separator="," />
          <meta name="cXenseParse:person" content="Zlatan,roi Paris,Jonathan David" data-separator="," />
          <meta name="cXenseParse:location" content="Munich,Milan,Monaco,Lillois,Marseille,Lille,Lyon,France,divaguer,Paris" data-separator="," />
          <meta name="cXenseParse:company" content="Bayern Munich,Paris SG" data-separator="," />

        <meta name="cXenseParse:author" content="Agence France-Presse" />

        <meta name="cXenseParse:concept" content="Europe" />
        <meta name="cXenseParse:recs:que-strapline" content="Europe"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="icon-soccer-dark" />

        <meta name="cXenseParse:category" content="Europe"/>

        <meta name="cXenseParse:recs:que-category" content="Europe" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Europe" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="soccer/europe" />
      <meta name="cXenseParse:recs:que-taxonomy" content="soccer/europe" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1140714022692008809']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

		<script>
		  var dataLayer = window.dataLayer || [];
		  dataLayer.push({
		    	'pageType':"article",
		    	'referenceNo':"77564ef5-e608-4a35-9a73-1ee34f100aaa",
		    	'articleAuteur':"Agence France-Presse",
		    	'articlePath':"Accueil/Soccer/Europe",
		    	'publishedDate':"2021-04-03",
		    	'articleCat1':"Accueil",
		    	'sponsoredContent':"false",
		    	'nbrmots':"695",
		    	'articleCat3':"Europe",
		    	'articleCat2':"Soccer"
			});
			    $( document ).ready(function() {
                    var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
                    var urlFetch = urlCx + '?url='+window.location;
                    $.ajax({
                        url: urlFetch,
                        dataType:'json'
                    }).done(function( data ) {
                        dataLayer.push({
                        event : 'cxense_profile',
                        profile: {
                            elements : data
                          }
                        });
                    });
                });

		</script>
		<!-- Google Tag Manager -->
		<script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-PRRHXRL');
		</script>
<script>
      var dataLayer = window.dataLayer || [];
		  dataLayer.push({
              'weatherCondition': "ensoleillé",
});
</script>


	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
	


  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-21b6f252-a4d3-45aa-b48c-1711e8c277e3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LU83G-M5ZTB-LLLFK-H95G4-APZR8",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LU83G-M5ZTB-LLLFK-H95G4-APZR8",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubfykrbxaydiylta-f-66930baee-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"847137","ak.ai":parseInt("561156",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"277f1f70","ak.r":33946,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56716,"ak.gh":"184.28.36.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617478374","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zdQNopOnYV1q4yTZLHHxrxBCIWTvO4oUJ9E37bPHHxndjlrMYT2VDrqSmh2ERkfJcJ26QCTffdqF0RJZMOnRgr+C1IULxIifh5r4LJIJpbpU1U0LnieXzRvKHPJ8El7BiB/jGPR+9EzdkEnj3bisA4NnrwIJlJ9IKcr4EPEeRXixPtODx8iFc6HK4WN8rkXh/b/N3YK6qGNtDMgJMUuPfmyujoZWM8fga7B/dBj0ro6vY+VBNafTSXI9HpUcLKG3nU5BpF+1qnrgPziLdzupX8Aa91f07VExYGt70AyuIK0GrTZ4lAKRLUJ2J3djADI5OmkXaclLaFiRzdIxSJgA+2oZEa+KSAILCNzVtQfL7w4gP5oTe4kaWGXasK2wT4i5Tfuf3/RVZ24x7X4BA5a0Z+ZFNujqzcqVTcNWVb+Qwzw=","ak.pv":"9","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body id="bwrapper" class="tvasports story enhance " data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/tvasports_prod/photo/50c62db8-5a99-4dfc-98b7-2f5e24a3310e_tvasport-placeholder-carre.png"
		  data-logoMainFallback="https://storage.quebecormedia.com/v1/tvasports_prod/photo/f92452ca-267f-4629-94ce-6eed52119e1a_tvasport-placeholder-rectangle.png"
		  data-enhance="ui adsColumnManager" data-section-type="editorial"
		  data-fb-show-comment-count = "false"
          data-dfp-tags = ""
          data-bc-account-id="1116875978001"
          data-bc-player-id="M2J2Z3rNb"
          data-fb-netino-app-id = "QBFC4"
          data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/europe/story">
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id="multiflex-outofpage-c42185f1"
         class="ad-to-load dfp-ad enhance"
         data-enhance="googletag"
         data-position="catfish"
         data-out-of-page="true"
         data-displaytype="outofpage"
         data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/europe/story"
         style="height:auto">
    </div>
		<div>
		<!--rendering /sites/tvasports/common/navigation/_top_navigation -->
			



<header class="header">



			<div class="header-ad stickiness">


	<div id="header-ads"
		class="ad-to-load enhance header-ads wasp-superbanner-multiflex"
		data-enhance="googletag"
		data-displaytype="superbanner-multiflex"
		data-samecorrelator="false"
		data-tile="1"
		data-stickiness="yes"
		data-position="top" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/europe/story"></div>
			</div>

		<nav class="headernav header-secondary enhance" data-enhance="nav" data-nav-type="secondary">

<div class="headernav-topbar">
    <div class="headernav-topbar-wrapper">
    <div class="headernav-topbar-mobile">
        <div class="header-topbar-mobile-item">
            <div class="headernav-mobilemenu-wrapper">
                <ul class="headernav-mobilemenu">
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-hamburgermenu link-withicon"><span class="icon-inline icon-menuhamburger link-withicon-icon headernav-hamburgermenu-icon"></span><span class="headernav-hamburgermenu-label link-withicon-label">Menu</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="https://www.tvasports.ca/" class="headernav-home"><span class="icon-inline icon-home headernav-home-icon"></span><span class="hr">home</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-searchtrigger"> <span class="icon-inline icon-search headernav-searchtrigger-icon"></span><span class="hr">search</span></a></li>
                </ul>
            </div>

           <div class="headernav-mobile-logo-wrapper">
                <a href="/">
                    <img src="//theme.tvasports.ca/assets/ef4c364/images/tvasports_h_small@2x.png" alt="TVA SPORTS" class="headernav-logo-mobile">
                </a>
                    <span class="headernav-mobile-section">Europe</span>
            </div>
        </div>
    </div>


    <div class="headernav-search skew-wrapper-1">
        <form class="skew-1 headernav-search-form" action="https://www.tvasports.ca/recherche" method="get">
            <input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
            <input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
        </form>
    </div>

    <div class="headernav-usertool">

        <div class="headernav-emotionslist skew-wrapper-3 is-dropdown">
            <div class="skew-3">

                <div class="headernav-emotionslist-contracted">
                    <a href="#" class="emotion">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">+</span>
                                </span>
                        <span class="emotion-triangle"></span>
                    </a>
                </div>


                <div class="headernav-usertool-tab headernav-emotions-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list emotionslist">
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/concours" ><span class="emotion-text">Concours</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/jic" ><span class="emotion-text">JiC</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item last">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct" ><span class="emotion-text">Dave Morissette en Direct</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
                </ul>



            </div>

        </div>
        <div class="headernav-social skew-wrapper-3">
            <div class="skew-3">
                <a href="#" class="headernav-social-link">
                    <span class="icon-inline fab fa-facebook"></span>
					<span class="icon-inline fab fa-twitter headernav-social-link-hide-on-mobile"></span>
					<span class="icon-inline fab fa-instagram headernav-social-link-hide-on-mobile"></span>
                    <span class="hr">Partage sociaux</span>
                </a>
                <div class="headernav-usertool-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list headernav-usertool-list headernav-sociallist">
                  	<li class="facebook-follow">
						<div class="fb-like" data-href="https://www.facebook.com/TVASports" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</li>
                  	<li class="twitter-follow">
                  		<a href="https://twitter.com/TVASports" class="twitter-follow-button" data-show-screen-name="true" data-show-count="true" data-lang="fr">Suivre @TVASports</a>
                  	</li>
					<li class="instagram-follow">
						<a href="https://instagram.com/tvasports" target="_blank" class="instagram-follow-button"><span class="icon-inline fab fa-instagram"></span> Suivre @TVASports</a>
					</li>
                		<li class='rss-follow'><a href="https://www.tvasports.ca/soccer/europe/rss.xml"><span class="icon-inline icon-rss"></span><span class="headernav-sociallist-label">Fil RSS</span></a></li>
                </ul>
            </div>
        </div>

        <script>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</script>

    <div class="l-float-left dtc-user-dropdown" data-test="user-dropdown">
		<a href="/tvasportsdirect/connexion" class="dtc-user-login-link" data-test="user-dropdown-link"><span class="icon-inline icon-profile"></span></a>
    </div>
    </div>

</div>
</div>





	<div class="headernav-bottombar  is-contracted  ">
	<div class="primary-nav responsivenavbar">

	<ul class="unstyled-list buttons-container headernav-menu">
			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Canadiens">
							<span class="skew-1 headernav-menu-itemlinks-label">Canadiens</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LNH">
							<span class="skew-1 headernav-menu-itemlinks-label">LNH</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls/cf-montreal" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="CF Montréal">
							<span class="skew-1 headernav-menu-itemlinks-label">CF Montréal</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLS">
							<span class="skew-1 headernav-menu-itemlinks-label">MLS</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/qmjhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LHJMQ">
							<span class="skew-1 headernav-menu-itemlinks-label">LHJMQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/baseball/mlb" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLB">
							<span class="skew-1 headernav-menu-itemlinks-label">MLB</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/boxe" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Boxe">
							<span class="skew-1 headernav-menu-itemlinks-label">Boxe</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/tennis" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Tennis">
							<span class="skew-1 headernav-menu-itemlinks-label">Tennis</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/nfl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NFL">
							<span class="skew-1 headernav-menu-itemlinks-label">NFL</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/euro2020" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Euro 2020">
							<span class="skew-1 headernav-menu-itemlinks-label">Euro 2020</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/course-automobile/formule-e" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Formule E">
							<span class="skew-1 headernav-menu-itemlinks-label">Formule E</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/cfl/alouettes" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Alouettes">
							<span class="skew-1 headernav-menu-itemlinks-label">Alouettes</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/course-automobile/f1" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="F1">
							<span class="skew-1 headernav-menu-itemlinks-label">F1</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/RSEQ" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="RSEQ">
							<span class="skew-1 headernav-menu-itemlinks-label">RSEQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports/lutte" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Lutte">
							<span class="skew-1 headernav-menu-itemlinks-label">Lutte</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/basketball/NBA" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NBA">
							<span class="skew-1 headernav-menu-itemlinks-label">NBA</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/golf" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Golf">
							<span class="skew-1 headernav-menu-itemlinks-label">Golf</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Soccer">
							<span class="skew-1 headernav-menu-itemlinks-label">Soccer</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/ufc" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="UFC">
							<span class="skew-1 headernav-menu-itemlinks-label">UFC</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/cyclisme" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Cyclisme">
							<span class="skew-1 headernav-menu-itemlinks-label">Cyclisme</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/sports-amateurs" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports amateurs">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports amateurs</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports divers">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports divers</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

	</ul>


</div>


		<div class="secondary-nav submenu-responsivenavbar">
			<ul class="unstyled-list headernav-secondarymenu buttons-container">
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer" class="headernav-secondarymenu-link skew-1"
							>
							Actualités</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/euro2020" class="headernav-secondarymenu-link skew-1"
							>
							Soccer - Euro 2020</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls" class="headernav-secondarymenu-link skew-1"
							>
							MLS</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/coupedumonde2018" class="headernav-secondarymenu-link skew-1"
							>
							Coupe du Monde 2018</a>
					</div>
				</li>
			</ul>



 	<ul class="unstyled-list headernav-stickybuttons headernav-stickybuttons-submenu">

 			<li id="sublink-choixEnDirect" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/en-direct" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-webtv"></span><span>En direct</span></a></li>
 			<li id="sublink-VID" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/videos" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Vidéos</span></a></li>
 			<li id="sublink-balados" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/balados" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-balados"></span><span>Balados</span></a></li>
	</ul>


		</div>


	</div>




		<div class="headernav-mobile-search">
			<div class="headernav-search-form-wrapper">
				<form class="headernav-search-form headernav-search-form-full" action="https://www.tvasports.ca/recherche" method="get">
					<input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
					<input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
				</form>
			</div>
		</div>

		<!-- Social Bar -->
	<div class="socialbar headernav-socialbar">
		<div class='headernav-socialbar-logowrapper'>
			<a href="/"><img src="//theme.tvasports.ca/assets/ef4c364/images/tvasports_h_small@2x.png" alt="TVA SPORTS"
				class="headernav-socialbar-logo">
            </a>
		</div>

		<div class='headernav-socialbar-share'>
			<div class="skew-wrapper-3">
				<div class="skew-3">
					<!-- Facebook -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-href -->
					<div class="fb-share-button" data-href="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau"
						data-width="150px" data-type="button_count"></div>

					<!-- Twitter -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-url -->
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-url="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau" data-lang="fr">Tweeter</a>


				</div>
			</div>
		</div>
	</div>


	</nav>

	<nav class="hamburgermenu">
    	<div class="hamburgermenu-close"><span class="icon-inline icon-menuhamburger"></span></div>

   		<ul class="hamburgermenu-pages">
        <li class="hamburgermenu-page hamburgermenu-primarynav">
            <div class="hamburgermenu-search">
                <div class="hamburgermenu-search-wrapper">
                    <form class="hamburgermenu-search-form" action="https://www.tvasports.ca/recherche" method="get">
                        <input type="text" class="hamburgermenu-search-input" placeholder="Rechercher" name="motcle">
                        <input type="submit" class="unstyled-button hamburgermenu-search-submit" value="&#xE002;" />
                    </form>
                </div>
            </div>

            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/"
    		
    	>
	        <span class="icon-inline icon-home"></span>
	        <span class='pure-button-label'>
	        		Accueil
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/en-direct"
    		
    	>
	        <span class="icon-inline icon-webtv"></span>
	        <span class='pure-button-label'>
	        		En direct
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/videos"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Vidéos
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/balados"
    		
    	>
	        <span class="icon-inline icon-balados"></span>
	        <span class='pure-button-label'>
	        		Balados
	        </span>
    	</a>
    	</li>


            </ul>



            <ul class="unstyled-list pure-list-buttons pure-list-primary">

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		 data-page="section-53625706da0646cfe27e0cb3"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-canadiens"></span>
	        <span class='pure-button-label'>
	        		Canadiens
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl"
    		 data-page="section-53625706da0646cfe27e0cb1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nhl"></span>
	        <span class='pure-button-label'>
	        		LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls/cf-montreal"
    		 data-page="section-53625706da0646cfe27e0cbe"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-impact"></span>
	        <span class='pure-button-label'>
	        		CF Montréal
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls"
    		 data-page="section-53625706da0646cfe27e0cbd"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mls"></span>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/qmjhl"
    		 data-page="section-53625706da0646cfe27e0cb2"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-lhjmq"></span>
	        <span class='pure-button-label'>
	        		LHJMQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/baseball/mlb"
    		 data-page="section-53625706da0646cfe27e0cc4"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mlb"></span>
	        <span class='pure-button-label'>
	        		MLB
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/boxe"
    		
    	>
	        <span class="icon-inline icon-boxe"></span>
	        <span class='pure-button-label'>
	        		Boxe
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/tennis"
    		 data-page="section-53625706da0646cfe27e0cc1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-tennis"></span>
	        <span class='pure-button-label'>
	        		Tennis
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/nfl"
    		 data-page="section-53625706da0646cfe27e0cbb"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nfl"></span>
	        <span class='pure-button-label'>
	        		NFL
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/soccer/euro2020"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Euro 2020
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/course-automobile/formule-e"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Formule E
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		 data-page="section-53625706da0646cfe27e0cb9"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-alouettes"></span>
	        <span class='pure-button-label'>
	        		Alouettes
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/course-automobile/f1"
    		
    	>
	        <span class="icon-inline icon-f1"></span>
	        <span class='pure-button-label'>
	        		F1
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/football/RSEQ"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		RSEQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/basketball/NBA"
    		
    	>
	        <span class="icon-inline icon-nba"></span>
	        <span class='pure-button-label'>
	        		NBA
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/golf"
    		
    	>
	        <span class="icon-inline icon-golf"></span>
	        <span class='pure-button-label'>
	        		Golf
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer"
    		 data-page="section-53625706da0646cfe27e0cbc"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-soccer-dark"></span>
	        <span class='pure-button-label'>
	        		Soccer
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/ufc"
    		
    	>
	        <span class="icon-inline icon-ufc"></span>
	        <span class='pure-button-label'>
	        		UFC
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/cyclisme"
    		
    	>
	        <span class="icon-inline icon-cyclisme"></span>
	        <span class='pure-button-label'>
	        		Cyclisme
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/sports-amateurs"
    		
    	>
	        <span class="icon-inline icon-sport-amateur"></span>
	        <span class='pure-button-label'>
	        		Sports amateurs
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/autres-sports"
    		 data-page="section-53625706da0646cfe27e0cd1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-course-a-pied"></span>
	        <span class='pure-button-label'>
	        		Sports divers
	        </span>
    	</a>
    	</li>



			</ul>
            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
                <li>
                    <a class="pure-button pure-button-textleft pure-button-secondary pure-button-full" href="#" data-page="_emotions">
                            <span class="emotion hamburgermenu-button-emotions">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">+</span>
                                </span>
                                <span class="emotion-triangle"></span>
                            </span>
                        <span class="l-float-right icon-inline icon-arr-circle-right"></span>
                        <span class='pure-button-label'>Plus</span>
                    </a>
                </li>
            </ul>

        </li>
        <li class="hamburgermenu-page hamburgermenu-secondarynav">
            <ul class="unstyled-list">

            		<!-- for section Accueil -->
            		<!-- for section En direct -->
            		<!-- for section Vidéos -->
            		<!-- for section Balados -->

            		<!-- for section Canadiens -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb3">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Canadiens</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Canadiens de Montréal
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier des Canadiens
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LNH -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LNH</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section CF Montréal -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbe">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">CF Montréal</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/cf-montreal"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/cf-montreal/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement CF Montréal
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/cf-montreal/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section MLS -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbd">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLS</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLS
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LHJMQ -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb2">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LHJMQ</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LHJMQ
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LHJMQ
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section MLB -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc4">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLB</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/blue-jays"
    		
    	>
	        <span class='pure-button-label'>
	        		Blue Jays - MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLB
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Boxe -->
            		<!-- for section Tennis -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Tennis</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis/omniumbanquenationale"
    		
    	>
	        <span class='pure-button-label'>
	        		Omnium banque Nationale
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section NFL -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbb">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">NFL</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs NFL
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Euro 2020 -->
            		<!-- for section Formule E -->
            		<!-- for section Alouettes -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb9">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Alouettes</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Alouettes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section F1 -->
            		<!-- for section RSEQ -->
            		<!-- for section Lutte -->
            		<!-- for section NBA -->
            		<!-- for section Golf -->
            		<!-- for section Soccer -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbc">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Soccer</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/euro2020"
    		
    	>
	        <span class='pure-button-label'>
	        		Soccer - Euro 2020
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/coupedumonde2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe du Monde 2018
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section UFC -->
            		<!-- for section Cyclisme -->
            		<!-- for section Sports amateurs -->
            		<!-- for section Sports divers -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cd1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Sports divers</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/pyeongchang-2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Olympiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-ete"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'été
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/athletisme"
    		
    	>
	        <span class='pure-button-label'>
	        		Athletisme
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-hiver"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'hiver
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-aquatiques"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports aquatiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/patinage"
    		
    	>
	        <span class='pure-button-label'>
	        		Patinage
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/ski-et-planche"
    		
    	>
	        <span class='pure-button-label'>
	        		Ski et planche
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>



                <li class="hamburgermenu-secondarynav-page" data-page="_emotions">
                    <header class="hamburgermenu-header">
                        <h2 class="hamburgermenu-header-title">Plus</h2>
                        <a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
                    </header>

                    <ul class="unstyled-list pure-list-buttons pure-list-secondary">
								<li>
<a href="https://www.tvasports.ca/concours" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Concours</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/jic" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>JiC</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Dave Morissette en Direct</span></a>                                </li>
                    </ul>
                </li>
            </ul>

        </li>
    </ul>
</nav>
<div class="hamburgermenu-overlay"></div>
</header>
		<!--rendering tvasports.body.story.default -->
			

<div class="container-content container-content-secondary">
  <div class="container-content-fixed">
      <div class="fluidgrid-2cols enhance" data-enhance="tabscontent">
          <!-- Left Column -->
            <main class="fluidgrid-2cols-left-col-wrapper">
              <div class="fluidgrid-2cols-left-col">
                    <article class="article" itemscope itemtype="https://schema.org/Article">
                      <!-- Article Header Image -->
		<div class="tile">
			<div class="header-article header-image" data-ad-main-element-type="photo">
	            <div>
	                <figure class="media-ctn media-ratio-16-9">
			<img  data-src  = "https://m1.quebecormedia.com/emp/emp/b806f860-9493-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=62&amp;w=1200&amp;h=675&amp;width=1080" data-enhance="lazyloadimage" alt=""
				class="tile-image enhance"
			/>

        <noscript><img src="https://m1.quebecormedia.com/emp/emp/b806f860-9493-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=62&amp;w=1200&amp;h=675&amp;width=1080" alt="">
                class="tile-image enhance"
        </noscript>
	                </figure>
	                <div class="linear-shadow-bottom linear-shadow-bottom-article"></div>
	            </div>

					<p class="article-credit l-left-bottom-absolute">
							<span class="l-block">Crédit : AFP</span>
					</p>
	            <div class="tile-commentsbubble">
  <div class="show-comments">

	
  </div>
	            </div>
			</div>
		    <div class="tile-title-wrapper pure-g tile-title-wrapper-black" >
		        <div class="pure-u-1-24"></div>
        		<div class="pure-u-22-24">

		            <p class="h4 tile-subtitle uppercase" itemprop="articleSection">
<a href="https://www.tvasports.ca/soccer/europe" >Europe</a>						<meta itemprop="genre" content="Sport"/>
					</p>
                        <h1 class="tile-title titleunderline titleunderline-dbl-size" itemprop="name">Lille comme un champion, le Paris SG inquiète à nouveau</h1>

						<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">
								<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">Agence France-Presse</p>
						</p>


		            <p class="tile-details tile-details-darker">
		            	Publié <time datetime="2021-04-03T17:26:38Z">aujourd'hui &agrave;  13h26<meta itemprop="datePublished" content="2021-04-03T17:26:38Z"/></time>
		            		| Mis à jour
		            		<time datetime="2021-04-03T17:26:38Z">aujourd'hui &agrave;  13h26<meta itemprop="dateModified" content="2021-04-03T17:26:38Z"/></time>
					</p>

					<div class="pure-u-1-24"></div>

		        </div>
		    </div>

		    <div class="header-article-triangle">
		        <div class="header-article-triangle-wrapper"></div>
		    </div>
		</div>
                        <div class="pure-g">
                          <div class="article-leftcolumn pure-u-3-24"></div >
                            <div class="article-rightcolumn pure-u-21-24">
                              <div class="article-social">
                                  <div class="pure-u-4-24 l-full-height">
                                      <div class="emotion-position-article l-vertical-align-ctn">
                                          <div class="l-vertical-align emotion-bigger">
</span>
                                            </div>
                                      </div>
                        </div>
                                    <div class="pure-u-20-24 l-full-height">
	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	<div class="l-vertical-align-ctn">

	<div class="article-share
					
			article-share-pos-middle-right
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="false"
		data-hitArea=".article-wrapper-auto"
		data-buttonSize="large"
		data-url="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau"
		data-title="Lille comme un champion, le Paris SG inquiète à nouveau"
		data-lang="fr">


			<div class="share-total-count">
				<span class="share-total-count-number">0</span><span class="share-total-count-text"> partage</span>
			</div>

    <ul class="article-share-custom-btns
    article-share-not-shy l-inlineblock">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 twitter "></li>


    </ul>
</div>



	</div>
                                    </div>
                </div>
                <div class="article-content l-inner-gutter enhance" data-enhance="detectEndRead" data-detectendread-analytic="fin_lecture_article" itemprop="articleBody" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/europe/story">
			
 
 
  <p>Lille s'est imposé logiquement sur le terrain du Paris SG (1-0), samedi, pour prendre seul la tête du Championnat de France, après la 31e journée. Le PSG, méconnaissable, inquiète avant d'aller défier le Bayern Munich.</p> 
  <p>Au Parc des Princes, les Nordistes ont réussi l'après-midi qui restera comme celle de la passation de pouvoirs, s'ils réussissent à remporter le titre.</p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvasports.ca/2021/04/03/je-gagne-le-respect-par-mon-experience" target="_blank"><strong>«Je gagne le respect par mon expérience» - Piette </strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvasports.ca/2021/04/03/zlatan-et-milan-contraints-au-nul" target="_blank"><strong>Zlatan et Milan contraints au nul</strong></a></p> 
  <p>Ils ont battu le tenant du titre chez lui, grâce au but de Jonathan David (20e), avec une maîtrise qui fait d'eux le nouveau favori N.1 pour soulever l'Hexagoal dans deux mois.</p> 
  <p>Le roi Paris n'est pas encore déchu, mais c'est comme si son sceptre était cassé. Victimes de leurs émotions, à l'image de Neymar, exclu (90e) après deux gestes d'humeur, ils ont été indignes de leur rang.</p> 
  <p>Lille (66 points) reprend trois points d'avance sur le PSG (63 points), deuxième en danger qui regarde désormais dans ses rétroviseurs, Monaco (62 points) et Lyon (60 points) étant à l'affût.</p> 
  <p>Jusqu'à fin mai, avec sept rencontres restantes, le sprint final s'annonce serré.</p> 
  <h3>Neymar à côté</h3> 
  <p>Pour Paris, le contrat est simple - tout gagner et attendre un échec lillois - mais l'équipe de la capitale n'est pas du genre à emprunter les chemins les plus directs cette saison.</p> 
  <p>Après avoir battu les Lillois en Coupe de France (3-0) il y a deux semaines et demie, puis l'OL en Championnat (4-2), voilà que les hommes de Mauricio Pochettino se remettent à divaguer, avec une irrégularité à donner la nausée.</p> 
  <p>Seule constante: le PSG perd à chaque fois face aux gros à domicile (Monaco, Lille, Marseille, Lyon), une mauvaise manie qui pourrait lui coûter le titre.</p> 
  <p>Peut-être est-ce l'approche du quart de finale aller de Ligue des champions, mercredi à Munich, mais jamais les Parisiens n'ont donné l'impression d'être entrés dans leur match.</p> 
  <p>Pis, ils se sont laissés gagner par la nervosité, notamment au cours d'une première période engagée qui les a vus récolter autant de cartons jaunes que réussir de tirs cadrés (2).</p> 
  <p>En grande difficulté, le latéral Thilo Kehrer a incarné ce Paris des tout petits jours, mais il est injuste de laisser l'Allemand porter seul le poids de cette après-midi ratée, tant les cadres sont passés au travers.</p> 
  <p>A commencer par Neymar, titulaire pour la première fois en près de deux mois, après une blessure à un adducteur, qui a joué à contretemps, sans réussir ses décalages habituels.</p> 
  <p>Lui aussi a fait de mauvais gestes, comme mettre sa main sur le visage de Benjamin André, ce qui lui a valu un avertissement (48e). En fin de match, il a bousculé Tiago Djalo, synonyme de second jaune et d'exclusion (90e).</p> 
  <p>Après Marseille en septembre, c'est la deuxième fois que "Ney" voit rouge cette saison.</p> 
  <p>Pour le reste, il n'a pas cadré sa reprise acrobatique (7e), ni sa tête bien placée (69e). Son coup franc de la dernière chance (88e) a fini dans les tribunes vides.</p> 
  <p>- David buteur -</p> 
  <p>Kylian Mbappé s'est créé une bonne occasion, arrêtée par Mike Maignan (15e), et a également tenté de faire parler sa vitesse (51e). Mais il s'est aussi distingué par une talonnade inutile ratée, qui a provoqué le coup de gueule de Presnel Kimpembe (40e).</p> 
  <p>Le mouvement d'humeur du défenseur parisien est d'autant plus justifié qu'en face, Lille réalisait dans le même temps le match parfait, en équipe.</p> 
  <p>L'ouverture du score de David lui a permis de développer son jeu, à base de défense infranchissable et de contre assassins. Dans sa cage, Maignan a été solide (15e, 27e).</p> 
  <p>En attaque, le Losc a disposé de multiples opportunités en transition, mais il lui a manqué de la justesse pour mieux les faire fructifier (10e, 24e, 39e, 47e, 86e).</p> 
  <p>Le Turc Burak Yilmaz a eu la meilleure occasion, seul face à Keylor Navas, mais le Costaricien a eu le dernier mot (79e).</p> 
  <p>Avant de rencontrer le Bayern, où manquera le milieu Marco Verratti (Covid-19), l'équipe de Mauricio Pochettino inquiète. Mais si elle venait à perdre lourdement en Bavière, sa saison pourrait vite lui échapper.</p> 
 




                </div>
                <hr/>

						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Recommandé pour vous">

      <div class="recommended-widget-title titre">Recommandé pour vous</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot9"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>


						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Ailleurs sur le web">

      <div class="recommended-widget-title titre">Ailleurs sur le web</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>



            <div id="fb-comments" class="fb-comments" data-href="https://www.tvasports.ca/2021/04/03/lille-comme-un-champion-le-paris-sg-inquiete-a-nouveau"
                 data-order-by="time" data-numposts="10" data-width="100%"></div>
              </div>
            </div>
          </article>
        </div>
      </main>
      <!-- Right Column -->
            <aside class="fluidgrid-2cols-right-col">
<div class="wrapper-dark">
	<div class="container-dark">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-refreshable="yes"
		data-position="top"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/europe/story"
		data-pos=""></div>
		<div class="container-dark-triangle"></div>
	</div>
</div>

	          <!-- relatedstories -->
		
		

			
		 
		 		
		 			
						<!-- topicstory -->
<!--
<![CDATA[
topicstory Article Buzz - Deactiver on Sat Apr 03 13:28:11 EDT 2021
FreeMarker template error:
Java method "com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl.fetchStories(com.qmi.tvas.model.block.entity.TopicStoryBlock, com.nmn.wasp.model.entity.Viewable, int)" threw an exception when invoked on com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl object "com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl@3f514364"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #local storiesAndWeight = storiesHelp...  [in template "lib/blocks" in macro "_renderStoryBlock" at line 2571, column 33]
	- Reached through: @tryCatch name="${block.viewName} ${b...  [in template "lib/blocks" in macro "_renderStoryBlock" at line 2560, column 9]
	- Reached through: @_renderStoryBlock block, ignore  [in template "lib/blocks" in macro "topicstory" at line 2735, column 9]
	- Reached through: @blocks[block.viewName] block=block s...  [in template "lib/html" in macro "invokePresentationBlock" at line 551, column 49]
	- Reached through: @tryCatch name="mainBlock ${block.vie...  [in template "lib/html" in macro "invokePresentationBlock" at line 548, column 41]
	- Reached through: @html.invokePresentationBlock blockNa...  [in template "sites/tvasports/story/_right.ftl" at line 10, column 1]
----

Java stack trace (for programmers):
----
freemarker.core._TemplateModelException: [... Exception message was already printed; see it above ...]
	at freemarker.ext.beans._MethodUtil.newInvocationTemplateModelException(_MethodUtil.java:289)
	at freemarker.ext.beans._MethodUtil.newInvocationTemplateModelException(_MethodUtil.java:261)
	at freemarker.ext.beans.OverloadedMethodsModel.exec(OverloadedMethodsModel.java:65)
	at freemarker.core.MethodCall._eval(MethodCall.java:65)
	at freemarker.core.Expression.eval(Expression.java:81)
	at freemarker.core.DefaultToExpression._eval(DefaultToExpression.java:84)
	at freemarker.core.Expression.eval(Expression.java:81)
	at freemarker.core.Assignment.accept(Assignment.java:134)
	at freemarker.core.Environment.visit(Environment.java:326)
	at freemarker.core.Environment.visit(Environment.java:368)
	at freemarker.core.Environment$NestedElementTemplateDirectiveBody.render(Environment.java:2801)
	at com.nmn.wasp.web.view.freemarker.TryCatchMacro.execute(TryCatchMacro.java:44)
	at freemarker.core.Environment.visit(Environment.java:426)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:101)
	at freemarker.core.Environment.visit(Environment.java:362)
	at freemarker.core.Environment.invoke(Environment.java:714)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:83)
	at freemarker.core.Environment.visit(Environment.java:362)
	at freemarker.core.Environment.invoke(Environment.java:714)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:83)
	at freemarker.core.Environment.visit(Environment.java:362)
	at freemarker.core.Environment$NestedElementTemplateDirectiveBody.render(Environment.java:2801)
	at com.nmn.wasp.web.view.freemarker.TryCatchMacro.execute(TryCatchMacro.java:44)
	at freemarker.core.Environment.visit(Environment.java:426)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:101)
	at freemarker.core.Environment.visit(Environment.java:326)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.visit(Environment.java:368)
	at freemarker.core.Environment.invoke(Environment.java:714)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:83)
	at freemarker.core.Environment.visit(Environment.java:326)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.process(Environment.java:305)
	at freemarker.template.Template.process(Template.java:378)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:635)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:742)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:231)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:317)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.invoke(FilterSecurityInterceptor.java:116)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.doFilter(FilterSecurityInterceptor.java:91)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.access.ExceptionTranslationFilter.doFilter(ExceptionTranslationFilter.java:114)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.session.SessionManagementFilter.doFilter(SessionManagementFilter.java:84)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.AnonymousAuthenticationFilter.doFilter(AnonymousAuthenticationFilter.java:111)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.servletapi.SecurityContextHolderAwareRequestFilter.doFilter(SecurityContextHolderAwareRequestFilter.java:170)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.savedrequest.RequestCacheAwareFilter.doFilter(RequestCacheAwareFilter.java:63)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.logout.LogoutFilter.doFilter(LogoutFilter.java:116)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.SecurityContextPersistenceFilter.doFilter(SecurityContextPersistenceFilter.java:82)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.FilterChainProxy.doFilterInternal(FilterChainProxy.java:214)
	at org.springframework.security.web.FilterChainProxy.doFilter(FilterChainProxy.java:185)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.session.web.http.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:74)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:728)
	at org.apache.catalina.core.ApplicationDispatcher.doInclude(ApplicationDispatcher.java:590)
	at org.apache.catalina.core.ApplicationDispatcher.include(ApplicationDispatcher.java:524)
	at org.apache.tiles.request.servlet.ServletRequest.doInclude(ServletRequest.java:243)
	at org.apache.tiles.request.AbstractClientRequest.include(AbstractClientRequest.java:64)
	at org.apache.tiles.request.AbstractViewRequest.doInclude(AbstractViewRequest.java:63)
	at org.apache.tiles.request.AbstractViewRequest.dispatch(AbstractViewRequest.java:47)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.request.render.ChainedDelegateRenderer.render(ChainedDelegateRenderer.java:68)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:108)
	at org.apache.tiles.template.InsertAttributeModel.renderAttribute(InsertAttributeModel.java:188)
	at org.apache.tiles.template.InsertAttributeModel.execute(InsertAttributeModel.java:132)
	at org.apache.tiles.freemarker.template.InsertAttributeFMModel.execute(InsertAttributeFMModel.java:71)
	at freemarker.core.Environment.visit(Environment.java:426)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:101)
	at freemarker.core.Environment.visit(Environment.java:326)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.process(Environment.java:305)
	at freemarker.template.Template.process(Template.java:378)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:635)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:742)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:231)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:317)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.invoke(FilterSecurityInterceptor.java:116)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.doFilter(FilterSecurityInterceptor.java:91)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.access.ExceptionTranslationFilter.doFilter(ExceptionTranslationFilter.java:114)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.session.SessionManagementFilter.doFilter(SessionManagementFilter.java:84)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.AnonymousAuthenticationFilter.doFilter(AnonymousAuthenticationFilter.java:111)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.servletapi.SecurityContextHolderAwareRequestFilter.doFilter(SecurityContextHolderAwareRequestFilter.java:170)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.savedrequest.RequestCacheAwareFilter.doFilter(RequestCacheAwareFilter.java:63)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.logout.LogoutFilter.doFilter(LogoutFilter.java:116)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.SecurityContextPersistenceFilter.doFilter(SecurityContextPersistenceFilter.java:82)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.FilterChainProxy.doFilterInternal(FilterChainProxy.java:214)
	at org.springframework.security.web.FilterChainProxy.doFilter(FilterChainProxy.java:185)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.session.web.http.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:74)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:728)
	at org.apache.catalina.core.ApplicationDispatcher.doInclude(ApplicationDispatcher.java:590)
	at org.apache.catalina.core.ApplicationDispatcher.include(ApplicationDispatcher.java:524)
	at org.apache.tiles.request.servlet.ServletRequest.doInclude(ServletRequest.java:243)
	at org.apache.tiles.request.AbstractClientRequest.include(AbstractClientRequest.java:64)
	at org.apache.tiles.request.AbstractViewRequest.doInclude(AbstractViewRequest.java:63)
	at org.apache.tiles.request.AbstractViewRequest.dispatch(AbstractViewRequest.java:47)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:397)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:238)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:103)
	at org.apache.tiles.impl.mgmt.CachingTilesContainer.render(CachingTilesContainer.java:126)
	at org.apache.tiles.renderer.DefinitionRenderer.render(DefinitionRenderer.java:59)
	at org.apache.tiles.request.render.ChainedDelegateRenderer.render(ChainedDelegateRenderer.java:68)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:108)
	at org.apache.tiles.template.InsertAttributeModel.renderAttribute(InsertAttributeModel.java:188)
	at org.apache.tiles.template.InsertAttributeModel.execute(InsertAttributeModel.java:132)
	at org.apache.tiles.freemarker.template.InsertAttributeFMModel.execute(InsertAttributeFMModel.java:71)
	at freemarker.core.Environment.visit(Environment.java:426)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:101)
	at freemarker.core.Environment.visit(Environment.java:362)
	at freemarker.core.IteratorBlock$IterationContext.executedNestedContentForCollOrSeqListing(IteratorBlock.java:315)
	at freemarker.core.IteratorBlock$IterationContext.executeNestedContent(IteratorBlock.java:271)
	at freemarker.core.IteratorBlock$IterationContext.accept(IteratorBlock.java:242)
	at freemarker.core.Environment.visitIteratorBlock(Environment.java:595)
	at freemarker.core.IteratorBlock.acceptWithResult(IteratorBlock.java:107)
	at freemarker.core.IteratorBlock.accept(IteratorBlock.java:93)
	at freemarker.core.Environment.visit(Environment.java:326)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.process(Environment.java:305)
	at freemarker.template.Template.process(Template.java:378)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:635)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:742)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:231)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:317)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.invoke(FilterSecurityInterceptor.java:116)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.doFilter(FilterSecurityInterceptor.java:91)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.access.ExceptionTranslationFilter.doFilter(ExceptionTranslationFilter.java:114)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.session.SessionManagementFilter.doFilter(SessionManagementFilter.java:84)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.AnonymousAuthenticationFilter.doFilter(AnonymousAuthenticationFilter.java:111)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.servletapi.SecurityContextHolderAwareRequestFilter.doFilter(SecurityContextHolderAwareRequestFilter.java:170)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.savedrequest.RequestCacheAwareFilter.doFilter(RequestCacheAwareFilter.java:63)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.logout.LogoutFilter.doFilter(LogoutFilter.java:116)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.SecurityContextPersistenceFilter.doFilter(SecurityContextPersistenceFilter.java:82)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.FilterChainProxy.doFilterInternal(FilterChainProxy.java:214)
	at org.springframework.security.web.FilterChainProxy.doFilter(FilterChainProxy.java:185)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.session.web.http.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:74)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:728)
	at org.apache.catalina.core.ApplicationDispatcher.doInclude(ApplicationDispatcher.java:590)
	at org.apache.catalina.core.ApplicationDispatcher.include(ApplicationDispatcher.java:524)
	at org.apache.tiles.request.servlet.ServletRequest.doInclude(ServletRequest.java:243)
	at org.apache.tiles.request.AbstractClientRequest.include(AbstractClientRequest.java:64)
	at org.apache.tiles.request.AbstractViewRequest.doInclude(AbstractViewRequest.java:63)
	at org.apache.tiles.request.AbstractViewRequest.dispatch(AbstractViewRequest.java:47)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:397)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:238)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:103)
	at org.apache.tiles.impl.mgmt.CachingTilesContainer.render(CachingTilesContainer.java:126)
	at org.apache.tiles.renderer.DefinitionRenderer.render(DefinitionRenderer.java:59)
	at org.apache.tiles.request.render.ChainedDelegateRenderer.render(ChainedDelegateRenderer.java:68)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:108)
	at org.apache.tiles.template.InsertAttributeModel.renderAttribute(InsertAttributeModel.java:188)
	at org.apache.tiles.template.InsertAttributeModel.execute(InsertAttributeModel.java:132)
	at org.apache.tiles.freemarker.template.InsertAttributeFMModel.execute(InsertAttributeFMModel.java:71)
	at freemarker.core.Environment.visit(Environment.java:426)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:101)
	at freemarker.core.Environment.visit(Environment.java:326)
	at freemarker.core.Environment.visit(Environment.java:332)
	at freemarker.core.Environment.process(Environment.java:305)
	at freemarker.template.Template.process(Template.java:378)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:635)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:742)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:231)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.tomcat.websocket.server.WsFilter.doFilter(WsFilter.java:52)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.core.filter.PreventSessionCreationFilter.doFilter(PreventSessionCreationFilter.java:40)
	at com.qmi.tvas.web.filter.TvasPreventSessionCreationFilter.doFilter(TvasPreventSessionCreationFilter.java:37)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.XssFilter.doFilter(XssFilter.java:102)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.qmi.tvas.web.filter.HostFilter.doFilter(HostFilter.java:22)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:317)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.invoke(FilterSecurityInterceptor.java:116)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.doFilter(FilterSecurityInterceptor.java:91)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.access.ExceptionTranslationFilter.doFilter(ExceptionTranslationFilter.java:114)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.session.SessionManagementFilter.doFilter(SessionManagementFilter.java:84)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.AnonymousAuthenticationFilter.doFilter(AnonymousAuthenticationFilter.java:111)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.servletapi.SecurityContextHolderAwareRequestFilter.doFilter(SecurityContextHolderAwareRequestFilter.java:170)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.savedrequest.RequestCacheAwareFilter.doFilter(RequestCacheAwareFilter.java:63)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.logout.LogoutFilter.doFilter(LogoutFilter.java:116)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.SecurityContextPersistenceFilter.doFilter(SecurityContextPersistenceFilter.java:82)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.FilterChainProxy.doFilterInternal(FilterChainProxy.java:214)
	at org.springframework.security.web.FilterChainProxy.doFilter(FilterChainProxy.java:185)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.session.web.http.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:74)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:728)
	at org.apache.catalina.core.ApplicationDispatcher.processRequest(ApplicationDispatcher.java:467)
	at org.apache.catalina.core.ApplicationDispatcher.doForward(ApplicationDispatcher.java:392)
	at org.apache.catalina.core.ApplicationDispatcher.forward(ApplicationDispatcher.java:311)
	at org.apache.tiles.request.servlet.ServletRequest.forward(ServletRequest.java:265)
	at org.apache.tiles.request.servlet.ServletRequest.doForward(ServletRequest.java:228)
	at org.apache.tiles.request.AbstractClientRequest.dispatch(AbstractClientRequest.java:57)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:397)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:238)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:103)
	at org.apache.tiles.impl.mgmt.CachingTilesContainer.render(CachingTilesContainer.java:126)
	at org.apache.tiles.renderer.DefinitionRenderer.render(DefinitionRenderer.java:59)
	at org.springframework.web.servlet.view.tiles3.TilesView.renderMergedOutputModel(TilesView.java:132)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:635)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:742)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:231)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.tomcat.websocket.server.WsFilter.doFilter(WsFilter.java:52)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.LegacyStoryFilter.doFilterInternal(LegacyStoryFilter.java:60)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.core.filter.PreventSessionCreationFilter.doFilter(PreventSessionCreationFilter.java:40)
	at com.qmi.tvas.web.filter.TvasPreventSessionCreationFilter.doFilter(TvasPreventSessionCreationFilter.java:37)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.XssFilter.doFilter(XssFilter.java:102)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.qmi.tvas.web.filter.HostFilter.doFilter(HostFilter.java:22)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:317)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.invoke(FilterSecurityInterceptor.java:116)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.doFilter(FilterSecurityInterceptor.java:91)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.access.ExceptionTranslationFilter.doFilter(ExceptionTranslationFilter.java:114)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.session.SessionManagementFilter.doFilter(SessionManagementFilter.java:84)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.AnonymousAuthenticationFilter.doFilter(AnonymousAuthenticationFilter.java:111)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.servletapi.SecurityContextHolderAwareRequestFilter.doFilter(SecurityContextHolderAwareRequestFilter.java:170)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.savedrequest.RequestCacheAwareFilter.doFilter(RequestCacheAwareFilter.java:63)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.logout.LogoutFilter.doFilter(LogoutFilter.java:116)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.SecurityContextPersistenceFilter.doFilter(SecurityContextPersistenceFilter.java:82)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.FilterChainProxy.doFilterInternal(FilterChainProxy.java:214)
	at org.springframework.security.web.FilterChainProxy.doFilter(FilterChainProxy.java:185)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.session.web.http.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:74)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:728)
	at org.apache.catalina.core.ApplicationDispatcher.processRequest(ApplicationDispatcher.java:467)
	at org.apache.catalina.core.ApplicationDispatcher.doForward(ApplicationDispatcher.java:392)
	at org.apache.catalina.core.ApplicationDispatcher.forward(ApplicationDispatcher.java:311)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:36)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.core.filter.PreventSessionCreationFilter.doFilter(PreventSessionCreationFilter.java:40)
	at com.qmi.tvas.web.filter.TvasPreventSessionCreationFilter.doFilter(TvasPreventSessionCreationFilter.java:37)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at com.nmn.wasp.web.filter.SectionFilter.doFilterInternal(SectionFilter.java:99)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.LegacySectionFilter.doFilterInternal(LegacySectionFilter.java:52)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.AliasFilter.doFilterInternal(AliasFilter.java:66)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.WebsiteReaderFilter.doFilterInternal(WebsiteReaderFilter.java:61)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.nmn.wasp.web.filter.XssFilter.doFilter(XssFilter.java:102)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at com.qmi.tvas.web.filter.HostFilter.doFilter(HostFilter.java:22)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.web.filter.CharacterEncodingFilter.doFilterInternal(CharacterEncodingFilter.java:197)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:317)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.invoke(FilterSecurityInterceptor.java:127)
	at org.springframework.security.web.access.intercept.FilterSecurityInterceptor.doFilter(FilterSecurityInterceptor.java:91)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.access.ExceptionTranslationFilter.doFilter(ExceptionTranslationFilter.java:114)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.session.SessionManagementFilter.doFilter(SessionManagementFilter.java:137)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.AnonymousAuthenticationFilter.doFilter(AnonymousAuthenticationFilter.java:111)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.servletapi.SecurityContextHolderAwareRequestFilter.doFilter(SecurityContextHolderAwareRequestFilter.java:170)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.savedrequest.RequestCacheAwareFilter.doFilter(RequestCacheAwareFilter.java:63)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.authentication.logout.LogoutFilter.doFilter(LogoutFilter.java:116)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.header.HeaderWriterFilter.doFilterInternal(HeaderWriterFilter.java:64)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.SecurityContextPersistenceFilter.doFilter(SecurityContextPersistenceFilter.java:105)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.context.request.async.WebAsyncManagerIntegrationFilter.doFilterInternal(WebAsyncManagerIntegrationFilter.java:56)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.security.web.FilterChainProxy$VirtualFilterChain.doFilter(FilterChainProxy.java:331)
	at org.springframework.security.web.FilterChainProxy.doFilterInternal(FilterChainProxy.java:214)
	at org.springframework.security.web.FilterChainProxy.doFilter(FilterChainProxy.java:177)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.springframework.session.web.http.SessionRepositoryFilter.doFilterInternal(SessionRepositoryFilter.java:167)
	at org.springframework.session.web.http.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:80)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:193)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:166)
	at org.apache.catalina.core.StandardWrapperValve.invoke(StandardWrapperValve.java:198)
	at org.apache.catalina.core.StandardContextValve.invoke(StandardContextValve.java:96)
	at org.apache.catalina.authenticator.AuthenticatorBase.invoke(AuthenticatorBase.java:478)
	at org.apache.catalina.core.StandardHostValve.invoke(StandardHostValve.java:140)
	at org.apache.catalina.valves.ErrorReportValve.invoke(ErrorReportValve.java:80)
	at org.apache.catalina.core.StandardEngineValve.invoke(StandardEngineValve.java:87)
	at org.apache.catalina.connector.CoyoteAdapter.service(CoyoteAdapter.java:342)
	at org.apache.coyote.http11.Http11Processor.service(Http11Processor.java:799)
	at org.apache.coyote.AbstractProcessorLight.process(AbstractProcessorLight.java:66)
	at org.apache.coyote.AbstractProtocol$ConnectionHandler.process(AbstractProtocol.java:868)
	at org.apache.tomcat.util.net.NioEndpoint$SocketProcessor.doRun(NioEndpoint.java:1455)
	at org.apache.tomcat.util.net.SocketProcessorBase.run(SocketProcessorBase.java:49)
	at java.util.concurrent.ThreadPoolExecutor.runWorker(ThreadPoolExecutor.java:1149)
	at java.util.concurrent.ThreadPoolExecutor$Worker.run(ThreadPoolExecutor.java:624)
	at org.apache.tomcat.util.threads.TaskThread$WrappingRunnable.run(TaskThread.java:61)
	at java.lang.Thread.run(Thread.java:748)
Caused by: java.lang.IllegalArgumentException: Page size must not be less than one!
	at org.springframework.data.domain.AbstractPageRequest.<init>(AbstractPageRequest.java:47)
	at org.springframework.data.domain.PageRequest.<init>(PageRequest.java:63)
	at com.nmn.wasp.model.criteria.PageCriteria.<init>(PageCriteria.java:18)
	at com.nmn.wasp.model.story.service.StoryServiceImpl.getLatestStoriesPageCriteria(StoryServiceImpl.java:1298)
	at com.nmn.wasp.model.story.service.StoryServiceImpl.findByTopic(StoryServiceImpl.java:763)
	at sun.reflect.GeneratedMethodAccessor595.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:498)
	at org.springframework.aop.support.AopUtils.invokeJoinpointUsingReflection(AopUtils.java:333)
	at org.springframework.aop.framework.JdkDynamicAopProxy.invoke(JdkDynamicAopProxy.java:207)
	at com.sun.proxy.$Proxy124.findByTopic(Unknown Source)
	at com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl.fetchStories(StoriesHelperServiceImpl.java:321)
	at sun.reflect.GeneratedMethodAccessor594.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:498)
	at freemarker.ext.beans.BeansWrapper.invokeMethod(BeansWrapper.java:1487)
	at freemarker.ext.beans.ReflectionCallableMemberDescriptor.invokeMethod(ReflectionCallableMemberDescriptor.java:56)
	at freemarker.ext.beans.MemberAndArguments.invokeMethod(MemberAndArguments.java:51)
	at freemarker.ext.beans.OverloadedMethodsModel.exec(OverloadedMethodsModel.java:61)
	... 610 more
]]>
-->

<div class="refreshable-ad">
	<div class="ad">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-refreshable="yes"
		data-position="sticky"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/europe/story"
		data-pos="sticky"></div>
	</div>
</div>

      </aside>
    </div>
  </div>
</div>


<div class="infinitescroll-categorie enhance" data-enhance="infinitescroll" data-infinitescroll-type="html" data-infinitescroll-target=".infinitescroll-categorie">
   	<div class="infinitescroll-url" data-infinitescroll-url="https://www.tvasports.ca/soccer/europe/body/category/page/5.json?related_sec=/internal/section/body?storyMode=1" data-infinitescroll-section="/soccer/europe">	</div>
</div>		<!--rendering /sites/tvasports/common/navigation/_footer -->
			


<footer class="footer">
	<div class="footer-overlap-triangle enhance" data-enhance="footerTriangle"></div>

	<div class="footer-main">
		<div class="footer-content">
			<a href="https://www.tvasports.ca/" ><div class="footer-logo"></div></a>

			<div class="footer-main-content-grid">
				<div class="footer-left-col">
					<div class="footer-content-block">
						<h3 class="footer-content-block-title alt-colour less-margin">Nous suivre</h3>
							<!-- <p class="less-margin footer-content-block-text">
								Lorem mets des de l&#x27;action dans tes médias sociaux :
							</p> -->
							<ul class='unstyled-list footer-sociallist'>
								<li class="l-float-left">
									<a href="https://www.facebook.com/TVASports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-facebook'></span>
										<span class='hr'>Facebook</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="http://twitter.com/#!/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-twitter'></span>
										<span class='hr'>Twitter</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="https://instagram.com/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-instagram'></span>
										<span class='hr'>Instagram</span>
									</a>
								</li>
							</ul>
						</div>


							<div class="footer-content-block footer-applist">
<a href="https://www.tvasports.ca/applications-mobiles" class="footer-mobile-apps-link" ><img class="footer-mobile-apps-image" src="//theme.tvasports.ca/assets/ef4c364/images/static/mobiles-apps@2x.png" alt="" /></a>								<h3 class="footer-content-block-title less-margin">
									<a href="https://www.tvasports.ca/applications-mobiles" >Applications mobiles</a>
								</h3>
								<!-- <p class="less-margin footer-content-block-text">
									Dolor sit app Hockey pour les stats en direct, app Nouvelles pour ne rien manquer
								</p> -->
							</div>

							<div class="footer-content-block">
								<p class="footer-content-block-text">TVA Sports est devenue la chaîne incontournable pour les amateurs de sports avec une offre de nombreuses propriétés de prestige. TVA Sports est le diffuseur francophone exclusif de la Ligue nationale de hockey (LNH) au Canada jusqu’en 2026 et le diffuseur francophone exclusif du Club de Foot Montréal et diffuseur officiel de la MLS jusqu’en 2022. La chaîne a conclu des ententes avec la WWE pour RAW, la Ligue majeure de baseball (MLB), les Blue Jays de Toronto, le football universitaire du RSEQ et du U Sports incluant la Coupe Vanier, la Coupe Rogers, le tennis de la WTA, la LHJMQ, la LCH, Eye of the Tiger Management, l'Euro 2020, les Grands Prix Cyclistes de Québec et de Montréal et le Red Bull Crashed Ice.</p>
								<p class="footer-content-block-text">
									<a href="http://quebecormediaventes.ca/fr" target="_blank" class="footer-regular-link">Publicité</a>
								</p>
								<p class="footer-content-block-text">
									<a href="http://groupetva.ca/presse/communiques" target="_blank" class="footer-regular-link">Presse</a>
								</p>
						</div>
					</div>
					<div class="footer-right-col">
						<div class="footer-inner-cols-grid">
							<div class="footer-tablet-inner-col-1">
								<div class="pure-g">
									<div class="pure-8-24 footer-inner-col footer-inner-col-1">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/" class="footer-h3-link ">Accueil </a>

			<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="footer-h3-link ">Canadiens de Montréal </a>

			<a href="https://www.tvasports.ca/soccer/mls/cf-montreal" class="footer-h3-link ">Club de foot Montréal </a>

			<a href="https://www.tvasports.ca/football/cfl/alouettes" class="footer-h3-link ">Alouettes de Montréal </a>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-2">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-h3-link ">Sports et Ligues </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/nhl" class="footer-list-link ">LNH </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/qmjhl" class="footer-list-link ">LHJMQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/boxe" class="footer-list-link ">Boxe </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/ufc" class="footer-list-link ">UFC </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/soccer/mls" class="footer-list-link ">MLS </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/cfl" class="footer-list-link ">LCF </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/nfl" class="footer-list-link ">NFL </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tennis" class="footer-list-link ">Tennis </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/course-automobile/f1" class="footer-list-link ">F1 </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-list-link ">Tout voir </a>
						</li>
				</ul>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-3">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/television" class="footer-h3-link ">Télévision </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct" class="footer-list-link ">En direct </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/grille-horaire" class="footer-list-link ">Grille horaire </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/liste-des-emissions" class="footer-list-link ">Liste des émissions </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct/abonnement" class="footer-list-link ">Abonnement à la chaîne </a>
						</li>
				</ul>

			<a href="https://www.tvasports.ca/videos" class="footer-h3-link ">Vidéos </a>

			<a href="https://www.tvasports.ca/experts" class="footer-h3-link ">Les experts </a>
		</div>

									</div>
								</div>
							</div>

							<div class="footer-tablet-inner-col-2">
								<div class="pure-g">
									<div class="footer-inner-col footer-inner-col-4">
		<div class="footer-content-block  ">

			<a href="https://www.tvasports.ca/tvasportsdirect" class="footer-h3-link footer-direct-logo">TVA Sports direct </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/connexion" class="footer-list-link ">Connexion </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/inscription" class="footer-list-link ">Abonnement </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/conditions-utilisation" class="footer-list-link ">Conditions d'utilisation </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://aide.tvasports.ca/" class="footer-list-link ">FAQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/contact" class="footer-list-link ">Nous joindre </a>
						</li>
				</ul>
		</div>


									</div>

								<div class="footer-inner-col footer-inner-col-5">
									<div class="footer-content-block">
										<a href="http://groupetva.ca/" class="footer-h3-link" target="__blank">Groupe TVA</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://tva.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/ef4c364/images/tva-white.png" alt="TVA" title="TVA" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://tvanouvelles.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/ef4c364/images/tva-news.png" alt="TVA Nouvelles" title="TVA Nouvelles" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA Nouvelles
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://www.tvhebdo.com/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/ef4c364/images/tvHebdo.png" alt="TV Hebdo" title="TV Hebdo" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TV Hebdo
													</span>
												</a>
											</li>
										</ul>
									</div>

									<div class="footer-content-block  ">
										<a href="http://illicoweb.videotron.com/channels/TVA-Sports" class="footer-h3-link" target="_blank">TVA Sports sur Illico</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://illicoweb.videotron.com/channels/TVA-Sports" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/ef4c364/images/illico.png" alt="Illico" title="Illico" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														Illico
													</span>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="footer-legal">
		<div class="footer-content">
			<span class="footer-copyright">© 2021 Groupe TVA – tous droits réservés</span>

		<ul class="footer-legal-links">
						<li><a href="http://groupetva.ca/politique-confidentialite" class="footer-legal-link"  target="_blank">Confidentialité </a></li>
						<li><a href="https://www.tvasports.ca/conditions" class="footer-legal-link">Conditions d'utilisation </a></li>
						<li><a href="https://www.tvasports.ca/plan-du-site" class="footer-legal-link">Plan du site </a></li>
						<li><a href="https://www.tvasports.ca/fluxrss" class="footer-legal-link">Feed RSS </a></li>
		</ul>
		</div>
	</div>
</footer>
<!-- end of footer -->

			<script type="text/javascript">
				Wasp = $.extend(window.Wasp || {}, {
				Config : {
						appId	: '2038391383115606',

						LoadVideo : true,

					rootUrl : 'https://www.tvasports.ca',
					baseUrl : 'https://www.tvasports.ca',
					baseAssetsUrl : '//theme.tvasports.ca/assets/ef4c364',
				},


			});
			</script>




		</div>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvasports.ca/assets/ef4c364/wro/js/tvas_js.js"></script>

<!-- end group footer-->


	<script>
		var s = document.createElement('script');
		s.id = "video-section-script";
		s.src = "//players.brightcove.net/1116875978001/M2J2Z3rNb_default/index.min.js";
		s.onload = function () {
			$.event.trigger('brightcove.loaded');
		};
		document.body.appendChild(s);
    </script>

		<!-- Div required for any Facebook magic, do not remove! -->
		<div id="fb-root"></div>
		
		

    <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
	</body>
</html>
