<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie6 oldie" ><![endif]-->
<!--[if IE 7]><html class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8]><html class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9]><html class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" xml:lang="fr-CA" class="no-js"><!--<![endif]-->

<head>
	<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvasports.ca/assets/61bfa95/wro/css/tvas_css.css" />
<script  type="text/javascript" src="//theme.tvasports.ca/assets/61bfa95/wro/js/core.js"></script>

<!-- end group header-->
	

	<script type="text/javascript">
			Wasp.Dfp=$.extend(window.Wasp.Dfp || {}, { 	
				testRequestParameter: 'quebecortest',
				testTargetValue: '7548/TEST_QMI_GEN'
			});
	</script>
	
		<!--rendering /lib/fragments/_head_default -->
			
<!-- default meta -->
    <meta charset="utf-8">
    <meta http-equiv="content-language" content="fr-CA" />
    <meta name="language" content="fr-CA" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="index,follow" />

 			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


		<!--rendering tvasports.meta.story.head.seo -->
			




  	
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/apple-touch-icon-152x152.png" />
		
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/61bfa95/images/favicon/favicon-128.png" sizes="128x128" />
		
		
		<meta name="application-name" content="TVA Sports"/>
		<meta name="msapplication-TileColor" content="#247cb5" />
		<meta name="msapplication-TileImage" content="//theme.tvasports.ca/assets/61bfa95/images/favicon/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="//theme.tvasports.ca/assets/61bfa95/images/favicon/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="//theme.tvasports.ca/assets/61bfa95/images/favicon/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="//theme.tvasports.ca/assets/61bfa95/images/favicon/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="//theme.tvasports.ca/assets/61bfa95/images/favicon/mstile-310x310.png" />
  	

		<title>Les Rangers rebondiront-ils? - TVA Sports</title>
		<meta name="description" content="Les Penguins et les Rangers s'affronteront pour une 4e fois, dès 19h, à TVA Sports et TVA Sports direct." />
		<link ref="canonical" href="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils"/>

<meta property="article:author" content="https://www.tvasports.ca/tvasports" />
<meta name="categorie-titrearticle" content="Séries de la LNH - Les Rangers rebondiront-ils?" />
<meta name="titrearticle" content="Les Rangers rebondiront-ils?" />
<meta name="tracking-tag" content="article_emotions_auteurs" />
<meta name="tracking-tag" content="nom_bloggueur" />
<meta name="article-auteur" content="TVA Sports" />
<meta name="article-emotion" content="N/D" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="2038391383115606" />
<meta property="og:site_name" content="TVA Sports" />
<meta property="og:title" content="Les Rangers rebondiront-ils? - TVA Sports" />
<meta property="og:description" content="Les Penguins et les Rangers s'affronteront pour une 4e fois, dès 19h, à TVA Sports et TVA Sports direct." />
<meta property="og:url" content="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@TVASports" />
<meta name="twitter:title" content="Les Rangers rebondiront-ils? - TVA Sports" />
<meta name="twitter:description" content="Les Penguins et les Rangers s'affronteront pour une 4e fois, dès 19h, à TVA Sports et TVA Sports direct." />
<meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/1189d7d0-ce73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=675&width=1000" />
<meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/1189d7d0-ce73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=675&width=1000" />
<meta name="twitter:card" value="summary_large_image" />
<meta name="msapplication-config" content="none" />

		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Accueil" href="https://www.tvasports.ca//rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Séries de la LNH" href="https://www.tvasports.ca/hockey/nhl/series/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Concours" href="https://www.tvasports.ca/concours/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - JiC" href="https://www.tvasports.ca/television/liste-des-emissions/jic/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Les Partants" href="https://www.tvasports.ca/television/liste-des-emissions/les-partants/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Dave Morissette en direct" href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct/rss.xml" />

	
	

		<script>
			window.fileRelativePath = "//theme.tvasports.ca/assets/61bfa95/"
			window.jsRelativePath = "//theme.tvasports.ca/assets/61bfa95/wro/js"
			window.ampXML = "//theme.tvasports.ca/assets/61bfa95/xml/samples.xml"
		 </script>
	<script>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-24958131-1']);
		_gaq.push(['_setDomainName', '.tvasports.ca']);
		_gaq.push(['_trackPageview']);
		
		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
			<meta name="apple-itunes-app" content="app-id=909307725"/>

	<meta property="fb:app_id" content="2038391383115606" />
	

  <!-- Cxense script & meta -->
  


    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/1189d7d0-ce73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=675&width=600"/>
    	<meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/1189d7d0-ce73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=600"/>
  	
    


  
	  <style>
		.pds-box{max-width:none!important;
	  </style>
		<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<meta property="fb:pages" content="127476907331141" />


    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="627902ea8cee8074a3caa385" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-05-09T12:02:50Z" />
      <meta name="cXenseParse:title" content="Les Rangers rebondiront-ils?" />
      <meta name="cXenseParse:url" content="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils" />
      <meta name="cXenseParse:recs:articleid" content="627902ea8cee8074a3caa385"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Les Penguins et les Rangers s'affronteront pour une 4e fois, dès 19h, à TVA Sports et TVA Sports direct." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-contentpermission" content="all" />

        <meta name="cXenseParse:author" content="TVA Sports" />

        <meta name="cXenseParse:concept" content="Séries de la LNH" />
        <meta name="cXenseParse:recs:que-strapline" content="Séries de la LNH"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="SeriesLNH" />

        <meta name="cXenseParse:category" content="Séries de la LNH"/>

        <meta name="cXenseParse:recs:que-category" content="Séries de la LNH" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Séries de la LNH" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="hockey/lnh/séries de la lnh" />
      <meta name="cXenseParse:recs:que-taxonomy" content="hockey/lnh/séries de la lnh" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="true" />




	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1140714022692008809']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

		<!-- Google Tag Manager -->
		<script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-PRRHXRL');
		</script>
<script>
      var dataLayer = window.dataLayer || [];
		  dataLayer.push({
              'weatherCondition': "Ciel dégagé",
});
</script>


	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
	



<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-87f8abd5-8348-4e4a-a9b0-a8e6aa7d82b6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LU83G-M5ZTB-LLLFK-H95G4-APZR8",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LU83G-M5ZTB-LLLFK-H95G4-APZR8",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65ctinlrueytzbkeq-f-ed173045a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"847137","ak.ai":parseInt("561156",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3b2e3e2e","ak.r":42398,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":58580,"ak.gh":"23.44.130.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652099721","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==kDFmcww0LFG0rXXDaGJKac03Q0C5guG/plRrFvYvIQdd2PvUH6zu5lT1suP9h/IRCVqJEBsHtgR6bCPrYm+dE8TFarRoT9NG7/b0SUOb1hLd3VqAdKFabGcJJxL2sd9+b8TXNtPi6ler/4WvhVqpzkn9mL02xukT5efCoXbgdereZXMRelFEP9BQRmBZ5lc2/+1i6RLy7pNdgidhDib2WfbDn9YapXLSHMDbQtq5dAyuGSoFbNzX7lJJKo8qKaXNfDiu6soPKZD5GpAbjBSnNAhQkTAoOy/iMJx9RU/8jQpSpJhSygVJ5VnMFmrs6RUErX94hOsuBO8rno9qT6M7sec06PjV0kxAz4AvOE0ylLXZVjjHcW+bhjslkDy6EPKH0ECAoo9gtP2k5koa6eShhux4xXEC24K46O64aUqKMcY=","ak.pv":"43","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body id="bwrapper" class="tvasports story enhance  " data-logoMainFallback-1x1="https://m1.quebecormedia.com/emp/tvasports_prod/photo/63dc0957-9b8f-4641-bb7a-91155495ec1a_tvasports_v_large@2x.png"
		  data-logoMainFallback="https://m1.quebecormedia.com/emp/tvasports_prod/photo/63dc0957-9b8f-4641-bb7a-91155495ec1a_tvasports_v_large@2x.png"
		  data-enhance="ui adsColumnManager" data-section-type="editorial"
		  data-fb-show-comment-count = "false"
          data-dfp-tags = ""
          data-bc-account-id="1116875978001"
          data-bc-player-id="M2J2Z3rNb"
          data-fb-netino-app-id = "QBFC4"
          data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story">
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id="multiflex-outofpage-be087067"
         class="ad-to-load dfp-ad enhance"
         data-enhance="googletag"
         data-position="catfish"
         data-out-of-page="true"
         data-displaytype="outofpage"
         data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story"
         style="height:auto">
    </div>
		<div>
		<!--rendering /sites/tvasports/common/navigation/_top_navigation -->
			



<header class="header">



			<div class="header-ad stickiness">


	<div id="header-ads"
		class="ad-to-load enhance header-ads wasp-superbanner-multiflex"
		data-enhance="googletag"
		data-displaytype="superbanner-multiflex"
		   data-ads-companion="false"
		data-samecorrelator="false"
		data-tile="1"
		data-stickiness="yes"
		data-position="top" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story"></div>
			</div>

		<nav class="headernav header-secondary enhance" data-enhance="nav" data-nav-type="secondary">

<div class="headernav-topbar">
    <div class="headernav-topbar-wrapper">
    <div class="headernav-topbar-mobile">
        <div class="header-topbar-mobile-item">
            <div class="headernav-mobilemenu-wrapper">
                <ul class="headernav-mobilemenu">
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-hamburgermenu link-withicon"><span class="icon-inline icon-menuhamburger link-withicon-icon headernav-hamburgermenu-icon"></span><span class="headernav-hamburgermenu-label link-withicon-label">Menu</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="https://www.tvasports.ca/" class="headernav-home"><span class="icon-inline icon-home headernav-home-icon"></span><span class="hr">home</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-searchtrigger"> <span class="icon-inline icon-search headernav-searchtrigger-icon"></span><span class="hr">search</span></a></li>
                </ul>
            </div>

           <div class="headernav-mobile-logo-wrapper">
                <a href="/">
                    <img src="//theme.tvasports.ca/assets/61bfa95/images/tvasports_h_medium@2x.png" alt="TVA SPORTS" class="headernav-logo-mobile">
                </a>
                    <span class="headernav-mobile-section">Séries de la LNH</span>
            </div>
        </div>
    </div>


    <div class="headernav-search skew-wrapper-1">
        <form class="skew-1 headernav-search-form" action="https://www.tvasports.ca/recherche" method="get">
            <input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
            <input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
        </form>
    </div>

    <div class="headernav-usertool">

        <div class="headernav-emotionslist skew-wrapper-3 is-dropdown">
            <div class="skew-3">

                <div class="headernav-emotionslist-contracted">
                    <a href="#" class="emotion">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">+</span>
                                </span>
                        <span class="emotion-triangle"></span>
                    </a>
                </div>


                <div class="headernav-usertool-tab headernav-emotions-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list emotionslist">
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/fantasy" ><span class="emotion-text">Pool</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/concours" ><span class="emotion-text">Concours</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/jic" ><span class="emotion-text">JiC</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item last">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/lapres-match-lnh" ><span class="emotion-text">L'après-match LNH</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
                </ul>



            </div>

        </div>
        <div class="headernav-social skew-wrapper-3">
            <div class="skew-3">
                <a href="#" class="headernav-social-link">
                    <span class="icon-inline fab fa-facebook"></span>
					<span class="icon-inline fab fa-twitter headernav-social-link-hide-on-mobile"></span>
					<span class="icon-inline fab fa-instagram headernav-social-link-hide-on-mobile"></span>
                    <span class="hr">Partage sociaux</span>
                </a>
                <div class="headernav-usertool-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list headernav-usertool-list headernav-sociallist">
                  	<li class="facebook-follow">
						<div class="fb-like" data-href="https://www.facebook.com/TVASports" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</li>
                  	<li class="twitter-follow">
                  		<a href="https://twitter.com/TVASports" class="twitter-follow-button" data-show-screen-name="true" data-show-count="true" data-lang="fr">Suivre @TVASports</a>
                  	</li>
					<li class="instagram-follow">
						<a href="https://instagram.com/tvasports" target="_blank" class="instagram-follow-button"><span class="icon-inline fab fa-instagram"></span> Suivre @TVASports</a>
					</li>
                		<li class='rss-follow'><a href="https://www.tvasports.ca/hockey/nhl/series/rss.xml"><span class="icon-inline icon-rss"></span><span class="headernav-sociallist-label">Fil RSS</span></a></li>
                </ul>
            </div>
        </div>

        <script>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</script>
        <script src="https://www.google.com/recaptcha/api.js?hl=fr" async defer></script>

    <div class="l-float-left dtc-user-dropdown" data-test="user-dropdown">
		<a href="/tvasportsdirect/connexion" class="dtc-user-login-link" data-test="user-dropdown-link"><span class="icon-inline icon-profile"></span></a>
    </div>
    </div>

</div>
</div>





	<div class="headernav-bottombar  is-contracted  ">
	<div class="primary-nav responsivenavbar">

	<ul class="unstyled-list buttons-container headernav-menu">
			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl/series" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Séries LNH">
							<span class="skew-1 headernav-menu-itemlinks-label">Séries LNH</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Canadiens">
							<span class="skew-1 headernav-menu-itemlinks-label">Canadiens</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LNH">
							<span class="skew-1 headernav-menu-itemlinks-label">LNH</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls/cf-montreal" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="CF Montréal">
							<span class="skew-1 headernav-menu-itemlinks-label">CF Montréal</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLS">
							<span class="skew-1 headernav-menu-itemlinks-label">MLS</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/boxe" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Boxe">
							<span class="skew-1 headernav-menu-itemlinks-label">Boxe</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/baseball/mlb" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLB">
							<span class="skew-1 headernav-menu-itemlinks-label">MLB</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/lions-de-trois-rivieres" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Lions T-R">
							<span class="skew-1 headernav-menu-itemlinks-label">Lions T-R</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/RSEQ" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="RSEQ">
							<span class="skew-1 headernav-menu-itemlinks-label">RSEQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/qmjhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LHJMQ">
							<span class="skew-1 headernav-menu-itemlinks-label">LHJMQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/tennis" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Tennis">
							<span class="skew-1 headernav-menu-itemlinks-label">Tennis</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/cfl/alouettes" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Alouettes">
							<span class="skew-1 headernav-menu-itemlinks-label">Alouettes</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/nfl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NFL">
							<span class="skew-1 headernav-menu-itemlinks-label">NFL</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/course-automobile/formule-e" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Formule E">
							<span class="skew-1 headernav-menu-itemlinks-label">Formule E</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/course-automobile/f1" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="F1">
							<span class="skew-1 headernav-menu-itemlinks-label">F1</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports/wwe" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="WWE">
							<span class="skew-1 headernav-menu-itemlinks-label">WWE</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/basketball/NBA" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NBA">
							<span class="skew-1 headernav-menu-itemlinks-label">NBA</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/golf" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Golf">
							<span class="skew-1 headernav-menu-itemlinks-label">Golf</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Soccer">
							<span class="skew-1 headernav-menu-itemlinks-label">Soccer</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/ufc" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="UFC">
							<span class="skew-1 headernav-menu-itemlinks-label">UFC</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/cyclisme" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Cyclisme">
							<span class="skew-1 headernav-menu-itemlinks-label">Cyclisme</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/sports-amateurs" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports amateurs">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports amateurs</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports divers">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports divers</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

	</ul>


</div>


		<div class="secondary-nav submenu-responsivenavbar">
			<ul class="unstyled-list headernav-secondarymenu buttons-container">
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl" class="headernav-secondarymenu-link skew-1"
							>
							Actualités</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1  is-active">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/series" class="headernav-secondarymenu-link skew-1"
							>
							Séries de la LNH</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/calendrier" class="headernav-secondarymenu-link skew-1"
							>
							Calendrier LNH</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/classement" class="headernav-secondarymenu-link skew-1"
							>
							Classement LNH</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/meneurs" class="headernav-secondarymenu-link skew-1"
							>
							Meneurs</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/alignements" class="headernav-secondarymenu-link skew-1"
							>
							Alignements LNH</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/equipes" class="headernav-secondarymenu-link skew-1"
							>
							Équipes de la LNH</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/transactions" class="headernav-secondarymenu-link skew-1"
							>
							Transactions</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/repechage" class="headernav-secondarymenu-link skew-1"
							>
							Repêchage de la LNH</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/joueursautonomes" class="headernav-secondarymenu-link skew-1"
							>
							Joueurs Autonomes</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/hockey/nhl/expansion" class="headernav-secondarymenu-link skew-1"
							>
							Repêchage d'expansion</a>
					</div>
				</li>
			</ul>



 	<ul class="unstyled-list headernav-stickybuttons headernav-stickybuttons-submenu">

 			<li id="sublink-choixEnDirect" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/en-direct" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-webtv"></span><span>En direct</span></a></li>
 			<li id="sublink-VID" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/videos" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Vidéos</span></a></li>
 			<li id="sublink-balados" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/balados" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-balados"></span><span>Balados</span></a></li>
	</ul>


		</div>


	</div>




		<div class="headernav-mobile-search">
			<div class="headernav-search-form-wrapper">
				<form class="headernav-search-form headernav-search-form-full" action="https://www.tvasports.ca/recherche" method="get">
					<input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
					<input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
				</form>
			</div>
		</div>

		<!-- Social Bar -->
	<div class="socialbar headernav-socialbar">
		<div class='headernav-socialbar-logowrapper'>
			<a href="/"><img src="//theme.tvasports.ca/assets/61bfa95/images/tvasports_h_medium@2x.png" alt="TVA SPORTS"
				class="headernav-socialbar-logo">
            </a>
		</div>

		<div class='headernav-socialbar-share'>
			<div class="skew-wrapper-3">
				<div class="skew-3">
					<!-- Facebook -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-href -->
					<div class="fb-share-button" data-href="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils"
						data-width="150px" data-type="button_count"></div>

					<!-- Twitter -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-url -->
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-url="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils" data-lang="fr">Tweeter</a>


				</div>
			</div>
		</div>
	</div>


	</nav>

	<nav class="hamburgermenu">
    	<div class="hamburgermenu-close"><span class="icon-inline icon-menuhamburger"></span></div>

   		<ul class="hamburgermenu-pages">
        <li class="hamburgermenu-page hamburgermenu-primarynav">
            <div class="hamburgermenu-search">
                <div class="hamburgermenu-search-wrapper">
                    <form class="hamburgermenu-search-form" action="https://www.tvasports.ca/recherche" method="get">
                        <input type="text" class="hamburgermenu-search-input" placeholder="Rechercher" name="motcle">
                        <input type="submit" class="unstyled-button hamburgermenu-search-submit" value="&#xE002;" />
                    </form>
                </div>
            </div>

            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/"
    		
    	>
	        <span class="icon-inline icon-home"></span>
	        <span class='pure-button-label'>
	        		Accueil
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/en-direct"
    		
    	>
	        <span class="icon-inline icon-webtv"></span>
	        <span class='pure-button-label'>
	        		En direct
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/videos"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Vidéos
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/balados"
    		
    	>
	        <span class="icon-inline icon-balados"></span>
	        <span class='pure-button-label'>
	        		Balados
	        </span>
    	</a>
    	</li>


            </ul>



            <ul class="unstyled-list pure-list-buttons pure-list-primary">

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/hockey/nhl/series"
    		
    	>
	        <span class="icon-inline SeriesLNH"></span>
	        <span class='pure-button-label'>
	        		Séries LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		 data-page="section-53625706da0646cfe27e0cb3"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Canadiens
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl"
    		 data-page="section-53625706da0646cfe27e0cb1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls/cf-montreal"
    		 data-page="section-53625706da0646cfe27e0cbe"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		CF Montréal
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls"
    		 data-page="section-53625706da0646cfe27e0cbd"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/boxe"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Boxe
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/baseball/mlb"
    		 data-page="section-53625706da0646cfe27e0cc4"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		MLB
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/hockey/lions-de-trois-rivieres"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Lions T-R
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/football/RSEQ"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		RSEQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/qmjhl"
    		 data-page="section-53625706da0646cfe27e0cb2"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		LHJMQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/tennis"
    		 data-page="section-53625706da0646cfe27e0cc1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Tennis
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		 data-page="section-53625706da0646cfe27e0cb9"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Alouettes
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/nfl"
    		 data-page="section-53625706da0646cfe27e0cbb"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		NFL
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/course-automobile/formule-e"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Formule E
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/course-automobile/f1"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		F1
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/autres-sports/wwe"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		WWE
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/basketball/NBA"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		NBA
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/golf"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Golf
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer"
    		 data-page="section-53625706da0646cfe27e0cbc"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Soccer
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/ufc"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		UFC
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/cyclisme"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Cyclisme
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/sports-amateurs"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Sports amateurs
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/autres-sports"
    		 data-page="section-53625706da0646cfe27e0cd1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Sports divers
	        </span>
    	</a>
    	</li>



			</ul>
            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
                <li>
                    <a class="pure-button pure-button-textleft pure-button-secondary pure-button-full" href="#" data-page="_emotions">
                            <span class="emotion hamburgermenu-button-emotions">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">+</span>
                                </span>
                                <span class="emotion-triangle"></span>
                            </span>
                        <span class="l-float-right icon-inline icon-arr-circle-right"></span>
                        <span class='pure-button-label'>Plus</span>
                    </a>
                </li>
            </ul>

        </li>
        <li class="hamburgermenu-page hamburgermenu-secondarynav">
            <ul class="unstyled-list">

            		<!-- for section Accueil -->
            		<!-- for section En direct -->
            		<!-- for section Vidéos -->
            		<!-- for section Balados -->

            		<!-- for section Séries LNH -->
            		<!-- for section Canadiens -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb3">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Canadiens</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Canadiens de Montréal
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier des Canadiens
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LNH -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LNH</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/series"
    		
    	>
	        <span class='pure-button-label'>
	        		Séries de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/transactions"
    		
    	>
	        <span class='pure-button-label'>
	        		Transactions
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/repechage"
    		
    	>
	        <span class='pure-button-label'>
	        		Repêchage de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/joueursautonomes"
    		
    	>
	        <span class='pure-button-label'>
	        		Joueurs Autonomes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/expansion"
    		
    	>
	        <span class='pure-button-label'>
	        		Repêchage d'expansion
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section CF Montréal -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbe">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">CF Montréal</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/cf-montreal"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/cf-montreal/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement CF Montréal
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/cf-montreal/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section MLS -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbd">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLS</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLS
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Boxe -->
            		<!-- for section MLB -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc4">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLB</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/blue-jays"
    		
    	>
	        <span class='pure-button-label'>
	        		Blue Jays - MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLB
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Lions T-R -->
            		<!-- for section RSEQ -->
            		<!-- for section LHJMQ -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb2">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LHJMQ</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LHJMQ
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LHJMQ
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Tennis -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Tennis</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis/omniumbanquenationale"
    		
    	>
	        <span class='pure-button-label'>
	        		Omnium banque Nationale
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Alouettes -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb9">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Alouettes</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Alouettes
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section NFL -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbb">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">NFL</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement NFL
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Formule E -->
            		<!-- for section F1 -->
            		<!-- for section WWE -->
            		<!-- for section NBA -->
            		<!-- for section Golf -->
            		<!-- for section Soccer -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbc">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Soccer</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/euro2020"
    		
    	>
	        <span class='pure-button-label'>
	        		Euro 2020
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section UFC -->
            		<!-- for section Cyclisme -->
            		<!-- for section Sports amateurs -->
            		<!-- for section Sports divers -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cd1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Sports divers</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-ete"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'été
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/athletisme"
    		
    	>
	        <span class='pure-button-label'>
	        		Athletisme
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/wwe"
    		
    	>
	        <span class='pure-button-label'>
	        		WWE
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-hiver"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'hiver
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-aquatiques"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports aquatiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/patinage"
    		
    	>
	        <span class='pure-button-label'>
	        		Patinage
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/ski-et-planche"
    		
    	>
	        <span class='pure-button-label'>
	        		Ski et planche
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/jeux-olympiques"
    		
    	>
	        <span class='pure-button-label'>
	        		Olympiques
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>



                <li class="hamburgermenu-secondarynav-page" data-page="_emotions">
                    <header class="hamburgermenu-header">
                        <h2 class="hamburgermenu-header-title">Plus</h2>
                        <a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
                    </header>

                    <ul class="unstyled-list pure-list-buttons pure-list-secondary">
								<li>
<a href="https://www.tvasports.ca/fantasy" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Pool</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/concours" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Concours</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/jic" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>JiC</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/lapres-match-lnh" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>L'après-match LNH</span></a>                                </li>
                    </ul>
                </li>
            </ul>

        </li>
    </ul>
</nav>
<div class="hamburgermenu-overlay"></div>
</header>
		<!--rendering tvasports.body.story.default -->
			

<div class="container-content container-content-secondary">
  <div class="container-content-fixed">
      <div class="fluidgrid-2cols enhance" data-enhance="tabscontent">
          <!-- Left Column -->
            <main class="fluidgrid-2cols-left-col-wrapper">
              <div class="fluidgrid-2cols-left-col">
                    <article class="article" itemscope itemtype="https://schema.org/Article">
                      <!-- Article Header Image -->
		<div class="tile">

			<div class="header-article header-video"  data-ad-main-element-type="video">
					<div class="video_player media-ctn media-ratio-16-9"
						 data-videoid="ref:tvas_1651974608975"
						 data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story"
						 data-autostart="true"
                         data-main-element="true"
						 data-is-secure="false"
						 data-wrap-container="false"
						 data-posterframe="https://m1.quebecormedia.com/emp/emp/1189d7d0-ce73-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=675&width=805"
                         data-load-preroll="true"
						 data-aspect-ratio="16x9"
						 data-videodur="4:15">
						<div class="video_player_video_ctn media-element" id="722a7ae0">
						  <div id="inline-video-player1" class="inline-video-playerlarge videoInline">
							<video  id="player-722a7ae0"
									class="video-js"
									itemprop="video"
									data-video-id="ref:tvas_1651974608975"
									data-account="1116875978001"
									data-player="M2J2Z3rNb"
									data-autostart="true"
									data-embed="default"
									controls=""
									lang="fr_CA">
							</video>
                              <div class="close-docked">
                                  <i class="fa fa-times"></i>
                              </div>
						  </div>
                             <div class="video-toggle">
                            <i class="fa fa-play-circle-o"></i>
                            </div>
						</div>
					</div>
	    	</div>
		    <div class="tile-title-wrapper pure-g tile-title-wrapper-black" >
                    <div class="wasp-video-article-ads enhance" data-enhance="googletag" data-displaytype="article-video-banner" data-position="article-video-banner"  data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story"></div>
		        <div class="pure-u-1-24"></div>
        		<div class="pure-u-22-24">

		            <p class="h4 tile-subtitle uppercase" itemprop="articleSection">
<a href="https://www.tvasports.ca/hockey/nhl/series" >Séries de la LNH</a>						<meta itemprop="genre" content="Sport"/>
					</p>
                        <h1 class="tile-title titleunderline titleunderline-dbl-size" itemprop="name">Les Rangers rebondiront-ils?</h1>

						<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">
								<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">TVA Sports</p>
						</p>


		            <p class="tile-details tile-details-darker">
		            	Publié <time datetime="2022-05-09T12:02:50Z">aujourd'hui &agrave;  08h02<meta itemprop="datePublished" content="2022-05-09T12:02:50Z"/></time>
		            		| Mis à jour
		            		<time datetime="2022-05-09T12:02:50Z">aujourd'hui &agrave;  08h02<meta itemprop="dateModified" content="2022-05-09T12:02:50Z"/></time>
					</p>

					<div class="pure-u-1-24"></div>

		        </div>
		    </div>

		    <div class="header-article-triangle">
		        <div class="header-article-triangle-wrapper"></div>
		    </div>
		</div>
                        <div class="pure-g">
                          <div class="article-leftcolumn pure-u-3-24"></div >
                            <div class="article-rightcolumn pure-u-21-24">
                              <div class="article-social">
                                  <div class="pure-u-4-24 l-full-height">
                                      <div class="emotion-position-article l-vertical-align-ctn">
                                          <div class="l-vertical-align emotion-bigger">
</span>
                                            </div>
                                      </div>
                        </div>
                                    <div class="pure-u-20-24 l-full-height">
	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	<div class="l-vertical-align-ctn">

	<div class="article-share
					
			article-share-pos-middle-right
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="false"
		data-hitArea=".article-wrapper-auto"
		data-buttonSize="large"
		data-url="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils"
		data-title="Les Rangers rebondiront-ils?"
		data-lang="fr">


			<div class="share-total-count">
				<span class="share-total-count-number">0</span><span class="share-total-count-text"> partage</span>
			</div>

    <ul class="article-share-custom-btns
    article-share-not-shy l-inlineblock">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 twitter "></li>


    </ul>
</div>



	</div>
                                    </div>
                </div>
                <div class="article-content l-inner-gutter enhance" data-enhance="detectEndRead" data-detectendread-analytic="fin_lecture_article" itemprop="articleBody" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story">
			
 
 
  <p>Les Rangers de New York tenteront de créer l'égalité dans la série les opposant aux Penguins de Pittsburgh, lundi, au PPG Paints Arena.</p> 
  <p><strong><em>La quatrième rencontre de cette série sera présentée à TVA Sports et TVA Sports direct, dès 19h.</em></strong></p> 
  <ul> 
   <li dir="auto"><strong>À lire aussi: </strong><a href="http://www.tvasports.ca/2022/05/09/maple-leafs--capables-du-meilleur-comme-du-pire" target="6d582345-7887-41da-9227-687ea93a948d"><strong>Maple Leafs : capables du meilleur comme du pire</strong></a></li> 
   <li dir="auto"><strong>À lire aussi: </strong><a href="http://www.tvasports.ca/2022/05/08/les-bruins-peuvent-ils-creer-legalite" target="c0b6cf17-6573-4923-a457-d42d8da10b31"><strong>Jonathan Quick ramène les Kings dans la série</strong></a></li> 
  </ul> 
  <p>Les Penguins ont l'avantage 2-1 dans cette série.</p> 
  <p>Sidney Crosby et sa bande avaient réussi à remporter un match au Madison Square Garden avant de s'imposer à la maison, 7-4, lors du troisième duel.</p> 
  <p>Ainsi, excellent en saison régulière et lors de deux premiers matchs de la série, le gardien des Rangers Igor Shesterkin a-t-il démontré ses premiers signes de faiblesse?</p> 
  <h3>Victoire impérative des Panthers</h3> 
  <p>Les Panthers de la Floride sont méconnaisables, eux qui ont survolé la saison régulière.</p> 
  <p>Ils tenteront de créer l'égalité lors du quatrième match de la série menée 2-1 par les Capitals de Washington.</p> 
  <p><strong><em>La rencontre sera présentée à TVA Sports 2, dès 19h</em></strong></p> 
  <p>Lors du troisième match, ils ont été humiliés 6-1 par les «Caps», qui évoluaient devant leurs partisans.</p> 
  <h3>Un balayage de l'Avalanche?</h3> 
  <p>L'Avalanche du Colorado pourrait en finir avec les Predators de Nashville à l'occasion de la quatrième confrontation.</p> 
  <p>La rencontre sera présentée à TVA Sports et TVA Sports direct, dès 21h30.</p> 
  <p><strong><em>L'Avalanche mène la série 3-0.</em></strong></p> 
  <p>Après des victoires de 7-2, 2-1 et 7-3, les hommes de Jared Bednar tenteront d'enfoncer le dernier clou dans le cercueil des «Preds» dans une série où Nathan MacKinnon et compagnie semblent s'amuser comme des petits fous.</p> 
  <h3>Oettinger en grande forme</h3> 
  <p>Les Stars de Dallas surprennent tout le monde en ce moment en ayant l'avantage 2-1 dans leur série face aux Flames de Calgary.</p> 
  <p><strong><em>La quatrième rencontre sera présentée à TVA Sports 2, dès 21h30.</em></strong></p> 
  <p>Le gardien des Stars Jake Oettinger est en grande forme, lui qui n'a concédé que trois buts en trois confrontations face aux Flames.</p> 
 




                </div>
                <hr/>

						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Recommandé pour vous">

      <div class="recommended-widget-title titre">Recommandé pour vous</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot9"
                                                 data-cxense-widget-id="1df0486cf157971068201b8a71a8a6614642a54e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>


						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="52173121aba5d77f1e0943fe9c321c7bb3f9ed7e"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Ailleurs sur le web">

      <div class="recommended-widget-title titre">Ailleurs sur le web</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="52173121aba5d77f1e0943fe9c321c7bb3f9ed7e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="52173121aba5d77f1e0943fe9c321c7bb3f9ed7e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="52173121aba5d77f1e0943fe9c321c7bb3f9ed7e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="52173121aba5d77f1e0943fe9c321c7bb3f9ed7e"
                                                 data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>



            <div id="fb-comments" class="fb-comments" data-href="https://www.tvasports.ca/2022/05/09/les-rangers-rebondiront-ils"
                 data-order-by="time" data-numposts="10" data-width="100%"></div>
              </div>
            </div>
          </article>
        </div>
      </main>
      <!-- Right Column -->
            <aside class="fluidgrid-2cols-right-col">
<div class="wrapper-dark">
	<div class="container-dark">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-ads-companion="false"
		data-refreshable="yes"
		data-position="top"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story"
		data-pos=""></div>
		<div class="container-dark-triangle"></div>
	</div>
</div>

	          <!-- relatedstories -->
		
		

			
		 
		 		
		 									
 	<div class="articlepreview-side l-inner-gutter-side l-spacing-sidebar-top enhance" data-enhance="sametopicAnalytic" data-sametopicanalytics-type="clic_article_meme_sujet_article">
			<h2 class="topic-title">Sur le meme sujet</h2>
		    <div class="article-wrapper article-wrapper-medium article-theme-dark">
                <div class="article-wrapper-auto">







		<article class="articlepreview articlepreview-medium articlepreview-withsharing articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="https://www.tvasports.ca/2022/05/08/igor-shesterkin-a-t-il-craque" class="media-ctn media-ratio-16-9" ><img data-src ="https://m1.quebecormedia.com/emp/emp/22038370-cb5f-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=25&amp;w=1200&amp;h=676&amp;width=805" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Igor Shesterkin a-t-il craqué?" /> <noscript><img src="https://m1.quebecormedia.com/emp/emp/22038370-cb5f-11ec-8088-fbc6531841cc_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=25&amp;w=1200&amp;h=676&amp;width=805" class="articlepreview-image enhance" alt="Igor Shesterkin a-t-il craqué?"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-with-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="/hockey/nhl/series" >Séries de la LNH</a>                        </h2>

		            <h3 class="articlepreview-title">
<a href="https://www.tvasports.ca/2022/05/08/igor-shesterkin-a-t-il-craque" ><span class="icon-inline icon-circle-video"></span> Igor Shesterkin a-t-il craqué?</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	hier &agrave; 11h14
		            </p>

<a href="https://www.tvasports.ca/2022/05/08/igor-shesterkin-a-t-il-craque" ><div class="show-comments"> </div></a>
		        </hgroup>

	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	

	<div class="article-share
		article-share-small
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="true"
		
		data-buttonSize="small"
		data-url="https://www.tvasports.ca/2022/05/08/igor-shesterkin-a-t-il-craque"
		data-title="Igor Shesterkin a-t-il craqué?"
		data-lang="fr">

			<div class="article-share-cta">
		    	<span class="article-share-link "><span class="icon-inline icon-share-circle"></span>Partager</span>


		    		<span class="article-share-when">/ hier &agrave; 11h14</span>

			</div>


    <ul class="article-share-custom-btns
    ">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 twitter "></li>


    </ul>
</div>



	

				<div class="articlepreview-wrappertext">
						<p class="articlepreview-desc">
							Le gardien des Rangers a montré des premiers signes de faiblesse.
						</p>
    			</div>

			</div>
		</article>
                </div>
            </div>
		    <div class="article-wrapper article-wrapper-medium article-theme-dark">
                <div class="article-wrapper-auto">







		<article class="articlepreview articlepreview-medium articlepreview-withsharing articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="https://www.tvasports.ca/2022/05/08/jim-nill-veut-garder-john-klingberg" class="media-ctn media-ratio-16-9" ><img data-src ="https://m1.quebecormedia.com/emp/emp/96d9ec80-b3cb-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=62&amp;w=1200&amp;h=675&amp;width=805" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Jim Nill veut garder John Klingberg" /> <noscript><img src="https://m1.quebecormedia.com/emp/emp/96d9ec80-b3cb-11ec-9120-ff7c5199b21e_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=62&amp;w=1200&amp;h=675&amp;width=805" class="articlepreview-image enhance" alt="Jim Nill veut garder John Klingberg"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-no-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="/hockey/nhl" >LNH</a>                        </h2>

		            <h3 class="articlepreview-title">
<a href="https://www.tvasports.ca/2022/05/08/jim-nill-veut-garder-john-klingberg" >Jim Nill veut garder John Klingberg</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	hier &agrave; 13h37
		            </p>

<a href="https://www.tvasports.ca/2022/05/08/jim-nill-veut-garder-john-klingberg" ><div class="show-comments"> </div></a>
		        </hgroup>

	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	

	<div class="article-share
		article-share-small
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="true"
		
		data-buttonSize="small"
		data-url="https://www.tvasports.ca/2022/05/08/jim-nill-veut-garder-john-klingberg"
		data-title="Jim Nill veut garder John Klingberg"
		data-lang="fr">

			<div class="article-share-cta">
		    	<span class="article-share-link "><span class="icon-inline icon-share-circle"></span>Partager</span>


		    		<span class="article-share-when">/ hier &agrave; 13h37</span>

			</div>


    <ul class="article-share-custom-btns
    ">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 twitter "></li>


    </ul>
</div>



	

				<div class="articlepreview-wrappertext">
						<p class="articlepreview-desc">
							Le défenseur a récemment manifesté son mécontentement à propos des méthodes de négociation des Stars.
						</p>
    			</div>

			</div>
		</article>
                </div>
            </div>
	</div>
    
						

						<!-- topicstory -->
		
		

			
		 
		 		
		 			

<div class="refreshable-ad">
	<div class="ad">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-ads-companion="false"
		data-refreshable="yes"
		data-position="sticky"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/hockey/nhl/story"
		data-pos="sticky"></div>
	</div>
</div>

      </aside>
    </div>
  </div>
</div>


<div class="infinitescroll-categorie enhance" data-enhance="infinitescroll" data-infinitescroll-type="html" data-infinitescroll-target=".infinitescroll-categorie">
   	<div class="infinitescroll-url" data-infinitescroll-url="https://www.tvasports.ca//body/category/page/5.json?related_sec=/internal/section/body?storyMode=1" data-infinitescroll-section="/">	</div>
</div>		<!--rendering /sites/tvasports/common/navigation/_footer -->
			


<footer class="footer">
	<div class="footer-overlap-triangle enhance" data-enhance="footerTriangle"></div>

	<div class="footer-main">
		<div class="footer-content">
			<a href="https://www.tvasports.ca/" ><div class="footer-logo"></div></a>

			<div class="footer-main-content-grid">
				<div class="footer-left-col">
					<div class="footer-content-block">
						<h3 class="footer-content-block-title alt-colour less-margin">Nous suivre</h3>
							<!-- <p class="less-margin footer-content-block-text">
								Lorem mets des de l&#x27;action dans tes médias sociaux :
							</p> -->
							<ul class='unstyled-list footer-sociallist'>
								<li class="l-float-left">
									<a href="https://www.facebook.com/TVASports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-facebook'></span>
										<span class='hr'>Facebook</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="http://twitter.com/#!/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-twitter'></span>
										<span class='hr'>Twitter</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="https://instagram.com/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-instagram'></span>
										<span class='hr'>Instagram</span>
									</a>
								</li>
							</ul>
						</div>


							<div class="footer-content-block footer-applist">
<a href="https://www.tvasports.ca/applications-mobiles" class="footer-mobile-apps-link" ><img class="footer-mobile-apps-image" src="//theme.tvasports.ca/assets/61bfa95/images/static/mobiles-apps@2x.png" alt="" /></a>								<h3 class="footer-content-block-title less-margin">
									<a href="https://www.tvasports.ca/applications-mobiles" >Applications mobiles</a>
								</h3>
								<!-- <p class="less-margin footer-content-block-text">
									Dolor sit app Hockey pour les stats en direct, app Nouvelles pour ne rien manquer
								</p> -->
							</div>
							<div class="footer-content-block">
								<p class="footer-content-block-text">TVA Sports est devenue la chaîne incontournable pour les amateurs de sports avec une offre de nombreuses propriétés de prestige. TVA Sports est le diffuseur francophone exclusif de la Ligue nationale de hockey (LNH) au Canada jusqu’en 2026 et le diffuseur francophone exclusif du Club de Foot Montréal et diffuseur officiel de la MLS jusqu’en 2022. La chaîne a conclu des ententes avec la WWE pour RAW, la Ligue majeure de baseball (MLB), le football universitaire du RSEQ et du U Sports incluant la Coupe Vanier, le tennis de la WTA, la Coupe Laver, les Lions de Trois-Rivières, Eye of the Tiger Management, la Formule Électrique, les Remparts de Québec, les Grands Prix Cyclistes de Québec et de Montréal et le Red Bull Crashed Ice.</p>
								<p class="footer-content-block-text">
									<a href="http://quebecormediaventes.ca/fr" target="_blank" class="footer-regular-link">Publicité</a>
								</p>
								<p class="footer-content-block-text">
									<a href="http://groupetva.ca/presse/communiques" target="_blank" class="footer-regular-link">Presse</a>
								</p>
						</div>
					</div>
					<div class="footer-right-col">
						<div class="footer-inner-cols-grid">
							<div class="footer-tablet-inner-col-1">
								<div class="pure-g">
									<div class="pure-8-24 footer-inner-col footer-inner-col-1">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/" class="footer-h3-link ">Accueil </a>

			<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="footer-h3-link ">Canadiens de Montréal </a>

			<a href="https://www.tvasports.ca/soccer/mls/cf-montreal" class="footer-h3-link ">Club de foot Montréal </a>

			<a href="https://www.tvasports.ca/football/cfl/alouettes" class="footer-h3-link ">Alouettes de Montréal </a>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-2">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-h3-link ">Sports et Ligues </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/nhl" class="footer-list-link ">LNH </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/qmjhl" class="footer-list-link ">LHJMQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/boxe" class="footer-list-link ">Boxe </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/ufc" class="footer-list-link ">UFC </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/soccer/mls" class="footer-list-link ">MLS </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/cfl" class="footer-list-link ">LCF </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/nfl" class="footer-list-link ">NFL </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tennis" class="footer-list-link ">Tennis </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/course-automobile/f1" class="footer-list-link ">F1 </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-list-link ">Tout voir </a>
						</li>
				</ul>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-3">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/television" class="footer-h3-link ">Télévision </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct" class="footer-list-link ">En direct </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/grille-horaire" class="footer-list-link ">Grille horaire </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/liste-des-emissions" class="footer-list-link ">Liste des émissions </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct/abonnement" class="footer-list-link ">Abonnement à la chaîne </a>
						</li>
				</ul>

			<a href="https://www.tvasports.ca/videos" class="footer-h3-link ">Vidéos </a>

			<a href="https://www.tvasports.ca/experts" class="footer-h3-link ">Les experts </a>
		</div>

									</div>
								</div>
							</div>

							<div class="footer-tablet-inner-col-2">
								<div class="pure-g">
									<div class="footer-inner-col footer-inner-col-4">
		<div class="footer-content-block  ">

			<a href="https://www.tvasports.ca/tvasportsdirect" class="footer-h3-link footer-direct-logo">TVA Sports direct </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/connexion" class="footer-list-link ">Connexion </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/inscription" class="footer-list-link ">Abonnement </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/conditions-utilisation" class="footer-list-link ">Conditions d'utilisation </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://aide.tvasports.ca/" class="footer-list-link ">FAQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://aide.tvasports.ca/contact-us" class="footer-list-link ">Nous Joindre </a>
						</li>
				</ul>
		</div>


									</div>

								<div class="footer-inner-col footer-inner-col-5">
									<div class="footer-content-block">
										<a href="http://groupetva.ca/" class="footer-h3-link" target="__blank">Groupe TVA</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://tva.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/61bfa95/images/tva-white.png" alt="TVA" title="TVA" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://tvanouvelles.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/61bfa95/images/tva-news.png" alt="TVA Nouvelles" title="TVA Nouvelles" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA Nouvelles
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://www.tvhebdo.com/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/61bfa95/images/tvHebdo.png" alt="TV Hebdo" title="TV Hebdo" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TV Hebdo
													</span>
												</a>
											</li>
										</ul>
									</div>

									<div class="footer-content-block  ">
										<a href="http://illicoweb.videotron.com/channels/TVA-Sports" class="footer-h3-link" target="_blank">TVA Sports sur Illico</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://illicoweb.videotron.com/channels/TVA-Sports" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/61bfa95/images/illico.png" alt="Illico" title="Illico" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														Illico
													</span>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="footer-legal">
		<div class="footer-content">
			<span class="footer-copyright">© 2022 Groupe TVA – tous droits réservés</span>

		<ul class="footer-legal-links">
						<li><a href="http://groupetva.ca/politique-confidentialite" class="footer-legal-link"  target="_blank">Confidentialité </a></li>
						<li><a href="https://www.tvasports.ca/conditions" class="footer-legal-link">Conditions d'utilisation </a></li>
						<li><a href="https://www.tvasports.ca/plan-du-site" class="footer-legal-link">Plan du site </a></li>
						<li><a href="https://www.tvasports.ca/fluxrss" class="footer-legal-link">Feed RSS </a></li>
		</ul>
		</div>
	</div>
</footer>
<!-- end of footer -->

			<script type="text/javascript">
				Wasp = $.extend(window.Wasp || {}, {
				Config : {
						appId	: '2038391383115606',

						LoadVideo : true,

					rootUrl : 'https://www.tvasports.ca',
					baseUrl : 'https://www.tvasports.ca',
					baseAssetsUrl : '//theme.tvasports.ca/assets/61bfa95',
				},


			});
			</script>




		</div>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvasports.ca/assets/61bfa95/wro/js/tvas_js.js"></script>

<!-- end group footer-->


	<script>
		var s = document.createElement('script');
		s.id = "video-section-script";
		s.src = "//players.brightcove.net/1116875978001/M2J2Z3rNb_default/index.min.js";
		s.onload = function () {
			$.event.trigger('brightcove.loaded');
		};
		document.body.appendChild(s);
    </script>

		<!-- Div required for any Facebook magic, do not remove! -->
		<div id="fb-root"></div>
		
		

    <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>
	</body>
</html>
