<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie6 oldie" ><![endif]-->
<!--[if IE 7]><html class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8]><html class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9]><html class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" xml:lang="fr-CA" class="no-js"><!--<![endif]-->

<head>
	<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvasports.ca/assets/184dcea/wro/css/tvas_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvasports.ca/assets/184dcea/wro/js/core_legacy.js"></script>
<![endif]-->
<script  type="text/javascript" src="//theme.tvasports.ca/assets/184dcea/wro/js/core.js"></script>

<!-- end group header-->
	

	<script type="text/javascript">
			Wasp.Dfp=$.extend(window.Wasp.Dfp || {}, { 	
				testRequestParameter: 'quebecortest',
				testTargetValue: '7548/TEST_QMI_GEN'
			});
	</script>
	
		<!--rendering /lib/fragments/_head_default -->
			
<!-- default meta -->
    <meta charset="utf-8">
    <meta http-equiv="content-language" content="fr-CA" />
    <meta name="language" content="fr-CA" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="index,follow" />

 			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


		<!--rendering tvasports.meta.story.head.seo -->
			




  	
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//theme.tvasports.ca/assets/184dcea/images/favicon/apple-touch-icon-152x152.png" />
		
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/184dcea/images/favicon/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/184dcea/images/favicon/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/184dcea/images/favicon/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/184dcea/images/favicon/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/184dcea/images/favicon/favicon-128.png" sizes="128x128" />
		
		
		<meta name="application-name" content="TVA Sports"/>
		<meta name="msapplication-TileColor" content="#247cb5" />
		<meta name="msapplication-TileImage" content="//theme.tvasports.ca/assets/184dcea/images/favicon/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="//theme.tvasports.ca/assets/184dcea/images/favicon/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="//theme.tvasports.ca/assets/184dcea/images/favicon/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="//theme.tvasports.ca/assets/184dcea/images/favicon/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="//theme.tvasports.ca/assets/184dcea/images/favicon/mstile-310x310.png" />
  	

		<title>COVID-19 : 38 cas d’infection dans le baseball majeur - TVA Sports</title>
		<meta name="description" content="Le baseball majeur a annoncé vendredi 38 cas de COVID-19 à travers la ligue, dont 31 parmi les joueurs." />
		<meta name="keywords" class="settargeting" content="cas de COVID,nombre de cas,craindre une augmentation,baseball majeur,solution parfaite,reprendre les camps,cas d’infection,augmentation importante,prochaine saison,taux de contamination,membres du personnel" />
		<meta name="news_keywords" content="cas de COVID, nombre de cas, craindre une augmentation, baseball majeur, solution parfaite, reprendre les camps, cas d’infection, augmentation importante, prochaine saison, taux de contamination" />
		<link ref="canonical" href="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1"/>

<meta property="article:keyword" content="cas de COVID" />
<meta property="article:keyword" content="nombre de cas" />
<meta property="article:keyword" content="craindre une augmentation" />
<meta property="article:keyword" content="baseball majeur" />
<meta property="article:keyword" content="solution parfaite" />
<meta property="article:keyword" content="reprendre les camps" />
<meta property="article:keyword" content="cas d’infection" />
<meta property="article:keyword" content="augmentation importante" />
<meta property="article:keyword" content="prochaine saison" />
<meta property="article:keyword" content="taux de contamination" />
<meta property="article:keyword" content="membres du personnel" />
<meta property="article:keyword" content="Sportsnet" />
<meta property="article:keyword" content="États-Unis" />
<meta property="article:keyword" content="COVID" />
<meta property="article:keyword" content="Michel Laplante" />
<meta property="article:keyword" content="Mark Shapiro" />
<meta property="article:author" content="https://www.tvasports.ca/auteur/agence-qmi" />
<meta name="categorie-titrearticle" content="Baseball - MLB - COVID-19 : 38 cas d’infection dans le baseball majeur" />
<meta name="titrearticle" content="COVID-19 : 38 cas d’infection dans le baseball majeur" />
<meta name="tracking-tag" content="article_emotions_auteurs" />
<meta name="tracking-tag" content="nom_bloggueur" />
<meta name="article-auteur" content="Agence QMI" />
<meta name="article-emotion" content="N/D" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="2038391383115606" />
<meta property="og:site_name" content="TVA Sports" />
<meta property="og:title" content="COVID-19 : 38 cas d’infection dans le baseball majeur - TVA Sports" />
<meta property="og:description" content="Le baseball majeur a annoncé vendredi 38 cas de COVID-19 à travers la ligue, dont 31 parmi les joueurs." />
<meta property="og:url" content="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@TVASports" />
<meta name="twitter:title" content="COVID-19 : 38 cas d’infection dans le baseball majeur - TVA Sports" />
<meta name="twitter:description" content="Le baseball majeur a annoncé vendredi 38 cas de COVID-19 à travers la ligue, dont 31 parmi les joueurs." />
<meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/71804c00_7b25_11e8_a342_93f10e4efeb78f78ea63-c4a7-4112-91ba-e175d9ce505b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=254&w=4880&h=2745&width=1000" />
<meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/71804c00_7b25_11e8_a342_93f10e4efeb78f78ea63-c4a7-4112-91ba-e175d9ce505b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=254&w=4880&h=2745&width=1000" />
<meta name="twitter:card" value="summary_large_image" />
<meta name="msapplication-config" content="none" />

		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Concours" href="https://www.tvasports.ca/concours/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Les Partants" href="https://www.tvasports.ca/television/liste-des-emissions/les-partants/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - JiC" href="https://www.tvasports.ca/television/liste-des-emissions/jic/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Dave Morissette en direct" href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Accueil" href="https://www.tvasports.ca//rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Baseball - MLB" href="https://www.tvasports.ca/baseball/mlb/rss.xml" />

	
	

		<script>
			window.fileRelativePath = "//theme.tvasports.ca/assets/184dcea/"
			window.jsRelativePath = "//theme.tvasports.ca/assets/184dcea/wro/js"
			window.ampXML = "//theme.tvasports.ca/assets/184dcea/xml/samples.xml"
		 </script>
	<script>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-24958131-1']);
		_gaq.push(['_setDomainName', '.tvasports.ca']);
		_gaq.push(['_trackPageview']);
		
		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
			<meta name="apple-itunes-app" content="app-id=909307725"/>

	<meta property="fb:app_id" content="2038391383115606" />
	

  <!-- Cxense script & meta -->
  


    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/71804c00_7b25_11e8_a342_93f10e4efeb78f78ea63-c4a7-4112-91ba-e175d9ce505b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=254&w=4880&h=2745&width=600"/>
    	<meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/71804c00_7b25_11e8_a342_93f10e4efeb78f78ea63-c4a7-4112-91ba-e175d9ce505b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=600"/>
  	
    


  
	  <style>
		.pds-box{max-width:none!important;}
	  </style>
		<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<meta property="fb:pages" content="127476907331141" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5effa8aa4f28950b1f826238" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2020-07-03T21:52:41Z" />
      <meta name="cXenseParse:title" content="COVID-19 : 38 cas d’infection dans le baseball majeur" />
      <meta name="cXenseParse:url" content="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1" />
      <meta name="cXenseParse:site" content="TVA Sports"/>
      <meta name="cXenseParse:recs:articleid" content="5effa8aa4f28950b1f826238"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Le baseball majeur a annoncé vendredi 38 cas de COVID-19 à travers la ligue, dont 31 parmi les joueurs." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="cas de COVID,nombre de cas,craindre une augmentation,baseball majeur,solution parfaite,reprendre les camps,cas d’infection,augmentation importante,prochaine saison,taux de contamination,membres du personnel" data-separator="," />
          <meta name="cXenseParse:person" content="COVID,Michel Laplante,Mark Shapiro" data-separator="," />
          <meta name="cXenseParse:location" content="Sportsnet,États-Unis" data-separator="," />

        <meta name="cXenseParse:author" content="Agence QMI" />

        <meta name="cXenseParse:concept" content="Baseball - MLB" />
        <meta name="cXenseParse:recs:que-strapline" content="Baseball - MLB"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="icon-mlb" />

        <meta name="cXenseParse:category" content="Baseball - MLB"/>

        <meta name="cXenseParse:recs:que-category" content="Baseball - MLB" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Baseball - MLB" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="baseball/baseball - mlb" />
      <meta name="cXenseParse:recs:que-taxonomy" content="baseball/baseball - mlb" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1140714022692008809']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

		<script>
		  var dataLayer = window.dataLayer || [];
		  dataLayer.push({
		    	'pageType':"article",
		    	'referenceNo':"47238be5-359c-407c-bf10-04b5838108bf",
		    	'articleAuteur':"Agence QMI",
		    	'articlePath':"Accueil/Baseball/Baseball - MLB",
		    	'publishedDate':"2020-07-03",
		    	'articleCat1':"Accueil",
		    	'sponsoredContent':"false",
		    	'nbrmots':"189",
		    	'articleCat3':"Baseball - MLB",
		    	'articleCat2':"Baseball"
			});
			    $( document ).ready(function() {
                    var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
                    var urlFetch = urlCx + '?url='+window.location;
                    $.ajax({
                        url: urlFetch,
                        dataType:'json'
                    }).done(function( data ) {
                        dataLayer.push({
                        event : 'cxense_profile',
                        profile: {
                            elements : data
                          }
                        });
                    });
                });

		</script>
		<!-- Google Tag Manager -->
		<script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-PRRHXRL');
		</script>
<script>
      var dataLayer = window.dataLayer || [];
		  dataLayer.push({
              'weatherCondition': "Quelques nuages",
});
</script>


	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
	
</head>
	<body id="bwrapper" class="tvasports story enhance " data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/tvasports_prod/photo/50c62db8-5a99-4dfc-98b7-2f5e24a3310e_tvasport-placeholder-carre.png"
		  data-logoMainFallback="https://storage.quebecormedia.com/v1/tvasports_prod/photo/f92452ca-267f-4629-94ce-6eed52119e1a_tvasport-placeholder-rectangle.png"
		  data-enhance="ui adsColumnManager" data-section-type="editorial"
		  data-fb-show-comment-count = "false"
          data-dfp-tags = ""
          data-bc-account-id="1116875978001"
          data-bc-player-id="M2J2Z3rNb"
          data-fb-netino-app-id = "QBFC4"
          data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/baseball/MLB/story">
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id="multiflex-outofpage-1d68e0fb"
         class="ad-to-load dfp-ad enhance"
         data-enhance="googletag"
         data-position="catfish"
         data-out-of-page="true"
         data-displaytype="outofpage"
         data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/baseball/MLB/story"
         style="height:auto">
    </div>
		<div>
		<!--rendering /sites/tvasports/common/navigation/_top_navigation -->
			



<header class="header">



			<div class="header-ad stickiness">


	<div id="header-ads"
		class="ad-to-load enhance header-ads wasp-superbanner-multiflex"
		data-enhance="googletag"
		data-displaytype="superbanner-multiflex"
		data-samecorrelator="false"
		data-tile="1"
		data-stickiness="yes"
		data-position="top" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/baseball/MLB/story"></div>
			</div>

		<nav class="headernav header-secondary enhance" data-enhance="nav" data-nav-type="secondary">

<div class="headernav-topbar">
    <div class="headernav-topbar-wrapper">
    <div class="headernav-topbar-mobile">
        <div class="header-topbar-mobile-item">
            <div class="headernav-mobilemenu-wrapper">
                <ul class="headernav-mobilemenu">
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-hamburgermenu link-withicon"><span class="icon-inline icon-menuhamburger link-withicon-icon headernav-hamburgermenu-icon"></span><span class="headernav-hamburgermenu-label link-withicon-label">Menu</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="https://www.tvasports.ca/" class="headernav-home"><span class="icon-inline icon-home headernav-home-icon"></span><span class="hr">home</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-searchtrigger"> <span class="icon-inline icon-search headernav-searchtrigger-icon"></span><span class="hr">search</span></a></li>
                </ul>
            </div>

           <div class="headernav-mobile-logo-wrapper">
                <a href="/">
                    <img src="//theme.tvasports.ca/assets/184dcea/images/tvasports_h_small@2x.png" alt="TVA SPORTS" class="headernav-logo-mobile">
                </a>
                    <span class="headernav-mobile-section">Baseball - MLB</span>
            </div>
        </div>
    </div>


    <div class="headernav-search skew-wrapper-1">
        <form class="skew-1 headernav-search-form" action="https://www.tvasports.ca/recherche" method="get">
            <input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
            <input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
        </form>
    </div>

    <div class="headernav-usertool">

        <div class="headernav-emotionslist skew-wrapper-3 is-dropdown">
            <div class="skew-3">

                <div class="headernav-emotionslist-contracted">
                    <a href="#" class="emotion">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">+</span>
                                </span>
                        <span class="emotion-triangle"></span>
                    </a>
                </div>


                <div class="headernav-usertool-tab headernav-emotions-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list emotionslist">
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/concours" ><span class="emotion-text">Concours</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/les-partants" ><span class="emotion-text">Les Partants</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/jic" ><span class="emotion-text">JiC</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
						<li class="emotionslist-item last">
							<span class="emotion">
								<span class="emotion-text-ctn">
<a href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct" ><span class="emotion-text">Dave Morissette en Direct</span></a>								</span>
								<span class="emotion-triangle"></span>
							</span>
						</li>
                </ul>



            </div>

        </div>
        <div class="headernav-social skew-wrapper-3">
            <div class="skew-3">
                <a href="#" class="headernav-social-link">
                    <span class="icon-inline fab fa-facebook"></span>
					<span class="icon-inline fab fa-twitter headernav-social-link-hide-on-mobile"></span>
					<span class="icon-inline fab fa-instagram headernav-social-link-hide-on-mobile"></span>
                    <span class="hr">Partage sociaux</span>
                </a>
                <div class="headernav-usertool-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list headernav-usertool-list headernav-sociallist">
                  	<li class="facebook-follow">
						<div class="fb-like" data-href="https://www.facebook.com/TVASports" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</li>
                  	<li class="twitter-follow">
                  		<a href="https://twitter.com/TVASports" class="twitter-follow-button" data-show-screen-name="true" data-show-count="true" data-lang="fr">Suivre @TVASports</a>
                  	</li>
					<li class="instagram-follow">
						<a href="https://instagram.com/tvasports" target="_blank" class="instagram-follow-button"><span class="icon-inline fab fa-instagram"></span> Suivre @TVASports</a>
					</li>
                		<li class='rss-follow'><a href="https://www.tvasports.ca/baseball/mlb/rss.xml"><span class="icon-inline icon-rss"></span><span class="headernav-sociallist-label">Fil RSS</span></a></li>
                </ul>
            </div>
        </div>

        <script>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</script>

    <div class="l-float-left dtc-user-dropdown" data-test="user-dropdown">
		<a href="/tvasportsdirect/connexion" class="dtc-user-login-link" data-test="user-dropdown-link"><span class="icon-inline icon-profile"></span></a>
    </div>
    </div>

</div>
</div>





	<div class="headernav-bottombar  is-contracted  ">
	<div class="primary-nav responsivenavbar">

	<ul class="unstyled-list buttons-container headernav-menu">
			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Canadiens">
							<span class="skew-1 headernav-menu-itemlinks-label">Canadiens</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LNH">
							<span class="skew-1 headernav-menu-itemlinks-label">LNH</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls/impact" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Impact">
							<span class="skew-1 headernav-menu-itemlinks-label">Impact</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLS">
							<span class="skew-1 headernav-menu-itemlinks-label">MLS</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/qmjhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LHJMQ">
							<span class="skew-1 headernav-menu-itemlinks-label">LHJMQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/RSEQ" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="RSEQ">
							<span class="skew-1 headernav-menu-itemlinks-label">RSEQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/boxe" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Boxe">
							<span class="skew-1 headernav-menu-itemlinks-label">Boxe</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/tennis" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Tennis">
							<span class="skew-1 headernav-menu-itemlinks-label">Tennis</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/nfl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NFL">
							<span class="skew-1 headernav-menu-itemlinks-label">NFL</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/cfl/alouettes" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Alouettes">
							<span class="skew-1 headernav-menu-itemlinks-label">Alouettes</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/baseball/mlb" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLB">
							<span class="skew-1 headernav-menu-itemlinks-label">MLB</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports/lutte" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Lutte">
							<span class="skew-1 headernav-menu-itemlinks-label">Lutte</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/course-automobile/f1" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="F1">
							<span class="skew-1 headernav-menu-itemlinks-label">F1</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/basketball/NBA" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NBA">
							<span class="skew-1 headernav-menu-itemlinks-label">NBA</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/golf" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Golf">
							<span class="skew-1 headernav-menu-itemlinks-label">Golf</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Soccer">
							<span class="skew-1 headernav-menu-itemlinks-label">Soccer</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/ufc" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="UFC">
							<span class="skew-1 headernav-menu-itemlinks-label">UFC</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/cyclisme" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Cyclisme">
							<span class="skew-1 headernav-menu-itemlinks-label">Cyclisme</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/sports-amateurs" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports amateurs">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports amateurs</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports divers">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports divers</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

	</ul>


</div>


		<div class="secondary-nav submenu-responsivenavbar">
			<ul class="unstyled-list headernav-secondarymenu buttons-container">
				<li class="headernav-secondarymenu-item skew-wrapper-1  is-active">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb" class="headernav-secondarymenu-link skew-1">Actualités</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb/blue-jays" class="headernav-secondarymenu-link skew-1">Blue Jays - MLB</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb/calendrier" class="headernav-secondarymenu-link skew-1">Calendrier MLB</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb/classement" class="headernav-secondarymenu-link skew-1">Classement MLB</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb/alignements" class="headernav-secondarymenu-link skew-1">Alignements</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb/equipes" class="headernav-secondarymenu-link skew-1">Équipes MLB</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/baseball/mlb/meneurs" class="headernav-secondarymenu-link skew-1">Meneurs MLB</a>
					</div>
				</li>
			</ul>



 	<ul class="unstyled-list headernav-stickybuttons headernav-stickybuttons-submenu">

 			<li id="sublink-choixEnDirect" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/en-direct" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-webtv"></span><span>En direct</span></a></li>
 			<li id="sublink-VID" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/videos" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Vidéos</span></a></li>
	</ul>


		</div>


	</div>




		<div class="headernav-mobile-search">
			<div class="headernav-search-form-wrapper">
				<form class="headernav-search-form headernav-search-form-full" action="https://www.tvasports.ca/recherche" method="get">
					<input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
					<input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
				</form>
			</div>
		</div>

		<!-- Social Bar -->
	<div class="socialbar headernav-socialbar">
		<div class='headernav-socialbar-logowrapper'>
			<a href="/"><img src="//theme.tvasports.ca/assets/184dcea/images/tvasports_h_small@2x.png" alt="TVA SPORTS"
				class="headernav-socialbar-logo">
            </a>
		</div>

		<div class='headernav-socialbar-share'>
			<div class="skew-wrapper-3">
				<div class="skew-3">
					<!-- Facebook -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-href -->
					<div class="fb-share-button" data-href="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1"
						data-width="150px" data-type="button_count"></div>

					<!-- Twitter -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-url -->
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-url="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1" data-lang="fr">Tweeter</a>


				</div>
			</div>
		</div>
	</div>


	</nav>

	<nav class="hamburgermenu">
    	<div class="hamburgermenu-close"><span class="icon-inline icon-menuhamburger"></span></div>

   		<ul class="hamburgermenu-pages">
        <li class="hamburgermenu-page hamburgermenu-primarynav">
            <div class="hamburgermenu-search">
                <div class="hamburgermenu-search-wrapper">
                    <form class="hamburgermenu-search-form" action="https://www.tvasports.ca/recherche" method="get">
                        <input type="text" class="hamburgermenu-search-input" placeholder="Rechercher" name="motcle">
                        <input type="submit" class="unstyled-button hamburgermenu-search-submit" value="&#xE002;" />
                    </form>
                </div>
            </div>

            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/"
    		
    	>
	        <span class="icon-inline icon-home"></span>
	        <span class='pure-button-label'>
	        		Accueil
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/en-direct"
    		
    	>
	        <span class="icon-inline icon-webtv"></span>
	        <span class='pure-button-label'>
	        		En direct
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/videos"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Vidéos
	        </span>
    	</a>
    	</li>


            </ul>



            <ul class="unstyled-list pure-list-buttons pure-list-primary">

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		 data-page="section-53625706da0646cfe27e0cb3"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-canadiens"></span>
	        <span class='pure-button-label'>
	        		Canadiens
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl"
    		 data-page="section-53625706da0646cfe27e0cb1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nhl"></span>
	        <span class='pure-button-label'>
	        		LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls/impact"
    		 data-page="section-53625706da0646cfe27e0cbe"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-impact"></span>
	        <span class='pure-button-label'>
	        		Impact
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls"
    		 data-page="section-53625706da0646cfe27e0cbd"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mls"></span>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/qmjhl"
    		 data-page="section-53625706da0646cfe27e0cb2"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-lhjmq"></span>
	        <span class='pure-button-label'>
	        		LHJMQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/football/RSEQ"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		RSEQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/boxe"
    		
    	>
	        <span class="icon-inline icon-boxe"></span>
	        <span class='pure-button-label'>
	        		Boxe
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/tennis"
    		 data-page="section-53625706da0646cfe27e0cc1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-tennis"></span>
	        <span class='pure-button-label'>
	        		Tennis
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/nfl"
    		 data-page="section-53625706da0646cfe27e0cbb"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nfl"></span>
	        <span class='pure-button-label'>
	        		NFL
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		 data-page="section-53625706da0646cfe27e0cb9"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-alouettes"></span>
	        <span class='pure-button-label'>
	        		Alouettes
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/baseball/mlb"
    		 data-page="section-53625706da0646cfe27e0cc4"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mlb"></span>
	        <span class='pure-button-label'>
	        		MLB
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/course-automobile/f1"
    		
    	>
	        <span class="icon-inline icon-f1"></span>
	        <span class='pure-button-label'>
	        		F1
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/basketball/NBA"
    		
    	>
	        <span class="icon-inline icon-nba"></span>
	        <span class='pure-button-label'>
	        		NBA
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/golf"
    		
    	>
	        <span class="icon-inline icon-golf"></span>
	        <span class='pure-button-label'>
	        		Golf
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer"
    		 data-page="section-53625706da0646cfe27e0cbc"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-soccer-dark"></span>
	        <span class='pure-button-label'>
	        		Soccer
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/ufc"
    		
    	>
	        <span class="icon-inline icon-ufc"></span>
	        <span class='pure-button-label'>
	        		UFC
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/cyclisme"
    		
    	>
	        <span class="icon-inline icon-cyclisme"></span>
	        <span class='pure-button-label'>
	        		Cyclisme
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/sports-amateurs"
    		
    	>
	        <span class="icon-inline icon-sport-amateur"></span>
	        <span class='pure-button-label'>
	        		Sports amateurs
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/autres-sports"
    		 data-page="section-53625706da0646cfe27e0cd1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-course-a-pied"></span>
	        <span class='pure-button-label'>
	        		Sports divers
	        </span>
    	</a>
    	</li>



			</ul>
            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
                <li>
                    <a class="pure-button pure-button-textleft pure-button-secondary pure-button-full" href="#" data-page="_emotions">
                            <span class="emotion hamburgermenu-button-emotions">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">+</span>
                                </span>
                                <span class="emotion-triangle"></span>
                            </span>
                        <span class="l-float-right icon-inline icon-arr-circle-right"></span>
                        <span class='pure-button-label'>Plus</span>
                    </a>
                </li>
            </ul>

        </li>
        <li class="hamburgermenu-page hamburgermenu-secondarynav">
            <ul class="unstyled-list">

            		<!-- for section Accueil -->
            		<!-- for section En direct -->
            		<!-- for section Vidéos -->

            		<!-- for section Canadiens -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb3">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Canadiens</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Canadiens de Montréal
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier des Canadiens
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LNH -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LNH</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/repechage2020"
    		
    	>
	        <span class='pure-button-label'>
	        		Repêchage 2020 de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Impact -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbe">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Impact</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/impact"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/impact/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Impact
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/impact/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section MLS -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbd">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLS</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLS
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LHJMQ -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb2">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LHJMQ</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LHJMQ
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LHJMQ
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section RSEQ -->
            		<!-- for section Boxe -->
            		<!-- for section Tennis -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Tennis</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis/couperogers"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe Rogers 2020
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section NFL -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbb">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">NFL</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs NFL
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Alouettes -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb9">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Alouettes</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Alouettes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section MLB -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc4">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLB</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/blue-jays"
    		
    	>
	        <span class='pure-button-label'>
	        		Blue Jays - MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLB
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLB
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Lutte -->
            		<!-- for section F1 -->
            		<!-- for section NBA -->
            		<!-- for section Golf -->
            		<!-- for section Soccer -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbc">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Soccer</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/euro2020"
    		
    	>
	        <span class='pure-button-label'>
	        		Soccer - Euro 2020
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/coupedumonde2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe du Monde 2018
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section UFC -->
            		<!-- for section Cyclisme -->
            		<!-- for section Sports amateurs -->
            		<!-- for section Sports divers -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cd1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Sports divers</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/pyeongchang-2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Olympiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-ete"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'été
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/athletisme"
    		
    	>
	        <span class='pure-button-label'>
	        		Athletisme
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-hiver"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'hiver
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-aquatiques"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports aquatiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/patinage"
    		
    	>
	        <span class='pure-button-label'>
	        		Patinage
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/ski-et-planche"
    		
    	>
	        <span class='pure-button-label'>
	        		Ski et planche
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>



                <li class="hamburgermenu-secondarynav-page" data-page="_emotions">
                    <header class="hamburgermenu-header">
                        <h2 class="hamburgermenu-header-title">Plus</h2>
                        <a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
                    </header>

                    <ul class="unstyled-list pure-list-buttons pure-list-secondary">
								<li>
<a href="https://www.tvasports.ca/concours" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Concours</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/les-partants" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Les Partants</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/jic" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>JiC</span></a>                                </li>
								<li>
<a href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct" class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" ><span class='pure-button-label'>Dave Morissette en Direct</span></a>                                </li>
                    </ul>
                </li>
            </ul>

        </li>
    </ul>
</nav>
<div class="hamburgermenu-overlay"></div>
</header>
		<!--rendering tvasports.body.story.default -->
			

<div class="container-content container-content-secondary">
  <div class="container-content-fixed">
      <div class="fluidgrid-2cols enhance" data-enhance="tabscontent">
          <!-- Left Column -->
            <main class="fluidgrid-2cols-left-col-wrapper">
              <div class="fluidgrid-2cols-left-col">
                    <article class="article" itemscope itemtype="https://schema.org/Article">
                      <!-- Article Header Image -->
		<div class="tile">
			<div class="header-article header-image">
	            <div>
	                <figure class="media-ctn media-ratio-16-9">
			<img  data-src  = "https://m1.quebecormedia.com/emp/emp/71804c00_7b25_11e8_a342_93f10e4efeb78f78ea63-c4a7-4112-91ba-e175d9ce505b_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=254&amp;w=4880&amp;h=2745&amp;width=1080" data-enhance="lazyloadimage" alt="BBO-BBN-SPO-WASHINGTON-NATIONALS-V-PHILADELPHIA-PHILLIES"
				class="tile-image enhance"
			/>

        <noscript><img src="https://m1.quebecormedia.com/emp/emp/71804c00_7b25_11e8_a342_93f10e4efeb78f78ea63-c4a7-4112-91ba-e175d9ce505b_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=254&amp;w=4880&amp;h=2745&amp;width=1080" alt="BBO-BBN-SPO-WASHINGTON-NATIONALS-V-PHILADELPHIA-PHILLIES">
                class="tile-image enhance"
        </noscript>
	                </figure>
	                <div class="linear-shadow-bottom linear-shadow-bottom-article"></div>
	            </div>

					<p class="article-credit l-left-bottom-absolute">
							<span class="l-block">Crédit : AFP</span>
					</p>
	            <div class="tile-commentsbubble">
  <div class="show-comments">

	
  </div>
	            </div>
			</div>
		    <div class="tile-title-wrapper pure-g tile-title-wrapper-black" >
		        <div class="pure-u-1-24"></div>
        		<div class="pure-u-22-24">

		            <p class="h4 tile-subtitle uppercase" itemprop="articleSection">
<a href="https://www.tvasports.ca/baseball/mlb" >Baseball - MLB</a>						<meta itemprop="genre" content="Sport"/>
					</p>
                        <h1 class="tile-title titleunderline titleunderline-dbl-size" itemprop="name">COVID-19 : 38 cas d’infection dans le baseball majeur</h1>

						<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">
								<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">Agence QMI</p>
						</p>


		            <p class="tile-details tile-details-darker">
		            	Publié <time datetime="2020-07-03T21:52:41Z">aujourd'hui &agrave;  17h52<meta itemprop="datePublished" content="2020-07-03T21:52:41Z"/></time>
		            		| Mis à jour
		            		<time datetime="2020-07-03T21:52:41Z">aujourd'hui &agrave;  17h52<meta itemprop="dateModified" content="2020-07-03T21:52:41Z"/></time>
					</p>

					<div class="pure-u-1-24"></div>

		        </div>
		    </div>

		    <div class="header-article-triangle">
		        <div class="header-article-triangle-wrapper"></div>
		    </div>
		</div>
                        <div class="pure-g">
                          <div class="article-leftcolumn pure-u-3-24"></div >
                            <div class="article-rightcolumn pure-u-21-24">
                              <div class="article-social">
                                  <div class="pure-u-4-24 l-full-height">
                                      <div class="emotion-position-article l-vertical-align-ctn">
                                          <div class="l-vertical-align emotion-bigger">
</span>
                                            </div>
                                      </div>
                        </div>
                                    <div class="pure-u-20-24 l-full-height">
	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	<div class="l-vertical-align-ctn">

	<div class="article-share
					
			article-share-pos-middle-right
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="false"
		data-hitArea=".article-wrapper-auto"
		data-buttonSize="large"
		data-url="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1"
		data-title="COVID-19 : 38 cas d’infection dans le baseball majeur"
		data-lang="fr">


			<div class="share-total-count">
				<span class="share-total-count-number">0</span><span class="share-total-count-text"> partage</span>
			</div>

    <ul class="article-share-custom-btns
    article-share-not-shy l-inlineblock">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 twitter "></li>


    </ul>
</div>

	</div>
                                    </div>
                </div>
                <div class="article-content l-inner-gutter enhance" data-enhance="detectEndRead" data-detectendread-analytic="fin_lecture_article" itemprop="articleBody" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/baseball/MLB/story">
			
 
 
  <p>Le baseball majeur a annonc&eacute; vendredi 38 cas de COVID-19 &agrave; travers la ligue, dont 31 parmi les joueurs.</p> 
  <p>Les sept autres personnes infect&eacute;es sont des membres du personnel des &eacute;quipes.</p> 
  <p>Au total, 3185 tests ont &eacute;t&eacute; men&eacute;s et le taux de contamination est de 1,2%. Pas moins de 19 &eacute;quipes ont un cas ou plus au sein de leur organisation.</p> 
  <ul> 
   <li dir="auto"><strong>&Agrave; lire aussi: </strong><a href="http://www.tvasports.ca/2020/07/03/michel-laplante-aura-tout-essaye" target="_blank"><strong>Michel Laplante aura tout essay&eacute;</strong></a></li> 
   <li dir="auto"><strong>&Agrave; lire aussi: </strong><a href="http://www.tvasports.ca/2020/07/03/covid-19-la-solution-parfaite-des-blue-jays" target="_blank"><strong>COVID-19: la solution parfaite des Blue Jays</strong></a></li> 
  </ul> 
  <p>Depuis mercredi, les joueurs ont commenc&eacute; &agrave; se rapporter &agrave; leurs &eacute;quipes pour reprendre les camps d’entrainement en vue de la prochaine saison, qui comptera 60 matchs. Le d&eacute;but des entrainements &agrave; travers la ligue est pr&eacute;vu vendredi et samedi.</p> 
  <p>L’augmentation importante du nombre de cas de coronavirus aux &Eacute;tats-Unis r&eacute;cemment faisait &eacute;galement craindre une augmentation significative des infections dans le baseball majeur.</p> 
  <p>&laquo;On s’attend &agrave; beaucoup de tests positifs&raquo;, avait admis le pr&eacute;sident des Blue Jays Mark Shapiro, la semaine derni&egrave;re, &agrave; Sportsnet.</p> 
  <p>Si les circonstances le permettent, la saison du baseball majeur pourrait commencer le 23 ou le 24 juillet.</p> 
 




                </div>
                <hr/>

						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Recommandé pour vous">

      <div class="recommended-widget-title titre">Recommandé pour vous</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>


						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Ailleurs sur le web">

      <div class="recommended-widget-title titre">Ailleurs sur le web</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>



            <div id="fb-comments" class="fb-comments" data-href="https://www.tvasports.ca/2020/07/03/covid-19--38-cas-dinfection-dans-le-baseball-majeur-1"
                 data-order-by="time" data-numposts="0" data-width="100%"></div>
              </div>
            </div>
          </article>
        </div>
      </main>
      <!-- Right Column -->
            <aside class="fluidgrid-2cols-right-col">
<div class="wrapper-dark">
	<div class="container-dark">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-refreshable="yes"
		data-position="top"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/baseball/MLB/story"
		data-pos=""></div>
		<div class="container-dark-triangle"></div>
	</div>
</div>

	          <!-- relatedstories -->
		
		

			
		 
		 		
		 									
 	<div class="articlepreview-side l-inner-gutter-side l-spacing-sidebar-top enhance" data-enhance="sametopicAnalytic" data-sametopicanalytics-type="clic_article_meme_sujet_article">
    
		                            <h2 class="topic-title">Sur le meme sujet</h2>    				
		    <div class="article-wrapper article-wrapper-medium article-theme-dark">
                <div class="article-wrapper-auto">






		<article class="articlepreview articlepreview-medium articlepreview-withsharing articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="https://www.tvasports.ca/2020/07/03/baseball-majeur-pas-de-match-des-etoiles-en-2020" class="media-ctn media-ratio-16-9" ><img data-src ="https://m1.quebecormedia.com/emp/emp/b1822460_a2b4_11e9_9f8a_c54c56580b19bfee2853-8f3b-4d2c-9784-293b708069ac_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=261&amp;w=4997&amp;h=2810&amp;width=805" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="BBA-BBN-BBO-SPO-2019-MLB-ALL-STAR-GAME,-PRESENTED-BY-MASTERCARD" /> <noscript><img src="https://m1.quebecormedia.com/emp/emp/b1822460_a2b4_11e9_9f8a_c54c56580b19bfee2853-8f3b-4d2c-9784-293b708069ac_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=261&amp;w=4997&amp;h=2810&amp;width=805" class="articlepreview-image enhance" alt="BBA-BBN-BBO-SPO-2019-MLB-ALL-STAR-GAME,-PRESENTED-BY-MASTERCARD"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-no-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="https://www.tvasports.ca/baseball/mlb" >Baseball - MLB</a>                        </h2>

		            <h3 class="articlepreview-title">
<a href="https://www.tvasports.ca/2020/07/03/baseball-majeur-pas-de-match-des-etoiles-en-2020" >Baseball majeur: pas de match des étoiles en 2020</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	aujourd'hui &agrave;  12h36
		            </p>

<a href="https://www.tvasports.ca/2020/07/03/baseball-majeur-pas-de-match-des-etoiles-en-2020/#comments" ><div class="show-comments"> </div></a>
		        </hgroup>

	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	

	<div class="article-share
		article-share-small
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="true"
		
		data-buttonSize="small"
		data-url="https://www.tvasports.ca/2020/07/03/baseball-majeur-pas-de-match-des-etoiles-en-2020"
		data-title="Baseball majeur: pas de match des étoiles en 2020"
		data-lang="fr">

			<div class="article-share-cta">
		    	<span class="article-share-link "><span class="icon-inline icon-share-circle"></span>Partager</span>


		    		<span class="article-share-when">/ aujourd'hui &agrave;  12h36</span>

			</div>


    <ul class="article-share-custom-btns
    ">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 twitter "></li>


    </ul>
</div>

	

				<div class="articlepreview-wrappertext">
						<p class="articlepreview-desc">
							Sans grande surprise, le baseball majeur a annoncé l’annulation de son match des étoiles de sa saison 2020.
						</p>
    			</div>
			</div>
		</article>
                    
                    
                </div>
            </div>
		    <div class="article-wrapper article-wrapper-medium article-theme-dark">
                <div class="article-wrapper-auto">






		<article class="articlepreview articlepreview-medium articlepreview-withsharing articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="https://www.tvasports.ca/2020/07/02/jean-christophe-masson-a-la-recherche-dun-plan-b-1" class="media-ctn media-ratio-16-9" ><img data-src ="https://m1.quebecormedia.com/emp/emp/7e3c6120-6a22-11ea-a52a-070532439298_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=50&amp;w=983&amp;h=551&amp;width=805" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Jean-Christophe Masson à la recherche d’un plan B" /> <noscript><img src="https://m1.quebecormedia.com/emp/emp/7e3c6120-6a22-11ea-a52a-070532439298_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=50&amp;w=983&amp;h=551&amp;width=805" class="articlepreview-image enhance" alt="Jean-Christophe Masson à la recherche d’un plan B"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-no-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="https://www.tvasports.ca/baseball/mlb/blue-jays" >Blue Jays - MLB</a>                        </h2>

		            <h3 class="articlepreview-title">
<a href="https://www.tvasports.ca/2020/07/02/jean-christophe-masson-a-la-recherche-dun-plan-b-1" >Jean-Christophe Masson à la recherche d’un plan B</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	hier &agrave; 23h03
		            </p>

<a href="https://www.tvasports.ca/2020/07/02/jean-christophe-masson-a-la-recherche-dun-plan-b-1/#comments" ><div class="show-comments"> </div></a>
		        </hgroup>

	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	

	<div class="article-share
		article-share-small
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="true"
		
		data-buttonSize="small"
		data-url="https://www.tvasports.ca/2020/07/02/jean-christophe-masson-a-la-recherche-dun-plan-b-1"
		data-title="Jean-Christophe Masson à la recherche d’un plan B"
		data-lang="fr">

			<div class="article-share-cta">
		    	<span class="article-share-link "><span class="icon-inline icon-share-circle"></span>Partager</span>


		    		<span class="article-share-when">/ hier &agrave; 23h03</span>

			</div>


    <ul class="article-share-custom-btns
    ">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 twitter "></li>


    </ul>
</div>

	

				<div class="articlepreview-wrappertext">
						<p class="articlepreview-desc">
							La première saison professionnelle de Jean-Christophe Masson dans l’organisation des Blue Jays de Toronto devra attendre. 
						</p>
    			</div>
			</div>
		</article>
                    
                    
                </div>
            </div>
                                
	</div>
    
						

						<!-- topicstory -->
<!--
<![CDATA[
topicstory Article Buzz - Deactiver on Fri Jul 03 19:21:30 EDT 2020
FreeMarker template error:
Java method "com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl.fetchStories(com.qmi.tvas.model.block.entity.TopicStoryBlock, com.nmn.wasp.model.entity.Viewable, int)" threw an exception when invoked on com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl object "com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl@70ae53a7"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #local storiesAndWeight = storiesHelp...  [in template "lib/blocks" in macro "_renderStoryBlock" at line 2568, column 33]
	- Reached through: @tryCatch name="${block.viewName} ${b...  [in template "lib/blocks" in macro "_renderStoryBlock" at line 2557, column 9]
	- Reached through: @_renderStoryBlock block, ignore  [in template "lib/blocks" in macro "topicstory" at line 2732, column 9]
	- Reached through: @blocks[block.viewName] block=block s...  [in template "lib/html" in macro "invokePresentationBlock" at line 498, column 49]
	- Reached through: @tryCatch name="mainBlock ${block.vie...  [in template "lib/html" in macro "invokePresentationBlock" at line 495, column 41]
	- Reached through: @html.invokePresentationBlock blockNa...  [in template "sites/tvasports/story/_right.ftl" at line 10, column 1]
----

Java stack trace (for programmers):
----
freemarker.core._TemplateModelException: [... Exception message was already printed; see it above ...]
	at freemarker.ext.beans._MethodUtil.newInvocationTemplateModelException(_MethodUtil.java:311)
	at freemarker.ext.beans._MethodUtil.newInvocationTemplateModelException(_MethodUtil.java:284)
	at freemarker.ext.beans.OverloadedMethodsModel.exec(OverloadedMethodsModel.java:68)
	at freemarker.core.MethodCall._eval(MethodCall.java:62)
	at freemarker.core.Expression.eval(Expression.java:78)
	at freemarker.core.DefaultToExpression._eval(DefaultToExpression.java:80)
	at freemarker.core.Expression.eval(Expression.java:78)
	at freemarker.core.Assignment.accept(Assignment.java:131)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visitByHiddingParent(Environment.java:345)
	at freemarker.core.IfBlock.accept(IfBlock.java:48)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Environment$NestedElementTemplateDirectiveBody.render(Environment.java:2255)
	at com.nmn.wasp.web.view.freemarker.TryCatchMacro.execute(TryCatchMacro.java:44)
	at freemarker.core.Environment.visit(Environment.java:389)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:104)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Macro$Context.runMacro(Macro.java:184)
	at freemarker.core.Environment.invoke(Environment.java:701)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:84)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Macro$Context.runMacro(Macro.java:184)
	at freemarker.core.Environment.invoke(Environment.java:701)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:84)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Environment$NestedElementTemplateDirectiveBody.render(Environment.java:2255)
	at com.nmn.wasp.web.view.freemarker.TryCatchMacro.execute(TryCatchMacro.java:44)
	at freemarker.core.Environment.visit(Environment.java:389)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:104)
	at freemarker.core.Environment.visitByHiddingParent(Environment.java:345)
	at freemarker.core.IfBlock.accept(IfBlock.java:48)
	at freemarker.core.Environment.visitByHiddingParent(Environment.java:345)
	at freemarker.core.ConditionalBlock.accept(ConditionalBlock.java:48)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visitByHiddingParent(Environment.java:345)
	at freemarker.core.ConditionalBlock.accept(ConditionalBlock.java:48)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Macro$Context.runMacro(Macro.java:184)
	at freemarker.core.Environment.invoke(Environment.java:701)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:84)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Environment.process(Environment.java:302)
	at freemarker.template.Template.process(Template.java:325)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:622)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:729)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:291)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:721)
	at org.apache.catalina.core.ApplicationDispatcher.doInclude(ApplicationDispatcher.java:584)
	at org.apache.catalina.core.ApplicationDispatcher.include(ApplicationDispatcher.java:523)
	at sun.reflect.GeneratedMethodAccessor147.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at net.bull.javamelody.JspWrapper.invoke(JspWrapper.java:150)
	at net.bull.javamelody.JdbcWrapper$DelegatingInvocationHandler.invoke(JdbcWrapper.java:286)
	at com.sun.proxy.$Proxy236.include(Unknown Source)
	at org.apache.tiles.request.servlet.ServletRequest.doInclude(ServletRequest.java:243)
	at org.apache.tiles.request.AbstractClientRequest.include(AbstractClientRequest.java:64)
	at org.apache.tiles.request.AbstractViewRequest.doInclude(AbstractViewRequest.java:63)
	at org.apache.tiles.request.AbstractViewRequest.dispatch(AbstractViewRequest.java:47)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.request.render.ChainedDelegateRenderer.render(ChainedDelegateRenderer.java:68)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:108)
	at org.apache.tiles.template.InsertAttributeModel.renderAttribute(InsertAttributeModel.java:188)
	at org.apache.tiles.template.InsertAttributeModel.execute(InsertAttributeModel.java:132)
	at org.apache.tiles.freemarker.template.InsertAttributeFMModel.execute(InsertAttributeFMModel.java:71)
	at freemarker.core.Environment.visit(Environment.java:389)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:104)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Environment.process(Environment.java:302)
	at freemarker.template.Template.process(Template.java:325)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:622)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:729)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:291)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:721)
	at org.apache.catalina.core.ApplicationDispatcher.doInclude(ApplicationDispatcher.java:584)
	at org.apache.catalina.core.ApplicationDispatcher.include(ApplicationDispatcher.java:523)
	at sun.reflect.GeneratedMethodAccessor147.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at net.bull.javamelody.JspWrapper.invoke(JspWrapper.java:150)
	at net.bull.javamelody.JdbcWrapper$DelegatingInvocationHandler.invoke(JdbcWrapper.java:286)
	at com.sun.proxy.$Proxy236.include(Unknown Source)
	at org.apache.tiles.request.servlet.ServletRequest.doInclude(ServletRequest.java:243)
	at org.apache.tiles.request.AbstractClientRequest.include(AbstractClientRequest.java:64)
	at org.apache.tiles.request.AbstractViewRequest.doInclude(AbstractViewRequest.java:63)
	at org.apache.tiles.request.AbstractViewRequest.dispatch(AbstractViewRequest.java:47)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:397)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:238)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:103)
	at org.apache.tiles.impl.mgmt.CachingTilesContainer.render(CachingTilesContainer.java:126)
	at org.apache.tiles.renderer.DefinitionRenderer.render(DefinitionRenderer.java:59)
	at org.apache.tiles.request.render.ChainedDelegateRenderer.render(ChainedDelegateRenderer.java:68)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:108)
	at org.apache.tiles.template.InsertAttributeModel.renderAttribute(InsertAttributeModel.java:188)
	at org.apache.tiles.template.InsertAttributeModel.execute(InsertAttributeModel.java:132)
	at org.apache.tiles.freemarker.template.InsertAttributeFMModel.execute(InsertAttributeFMModel.java:71)
	at freemarker.core.Environment.visit(Environment.java:389)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:104)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visitByHiddingParent(Environment.java:345)
	at freemarker.core.IteratorBlock$IterationContext.executeNestedBlockInner(IteratorBlock.java:268)
	at freemarker.core.IteratorBlock$IterationContext.executeNestedBlock(IteratorBlock.java:220)
	at freemarker.core.IteratorBlock$IterationContext.accept(IteratorBlock.java:194)
	at freemarker.core.Environment.visitIteratorBlock(Environment.java:572)
	at freemarker.core.IteratorBlock.acceptWithResult(IteratorBlock.java:78)
	at freemarker.core.IteratorBlock.accept(IteratorBlock.java:64)
	at freemarker.core.Environment.visitByHiddingParent(Environment.java:345)
	at freemarker.core.ConditionalBlock.accept(ConditionalBlock.java:48)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Environment.process(Environment.java:302)
	at freemarker.template.Template.process(Template.java:325)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:622)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:729)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:291)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:721)
	at org.apache.catalina.core.ApplicationDispatcher.doInclude(ApplicationDispatcher.java:584)
	at org.apache.catalina.core.ApplicationDispatcher.include(ApplicationDispatcher.java:523)
	at sun.reflect.GeneratedMethodAccessor147.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at net.bull.javamelody.JspWrapper.invoke(JspWrapper.java:150)
	at net.bull.javamelody.JdbcWrapper$DelegatingInvocationHandler.invoke(JdbcWrapper.java:286)
	at com.sun.proxy.$Proxy236.include(Unknown Source)
	at org.apache.tiles.request.servlet.ServletRequest.doInclude(ServletRequest.java:243)
	at org.apache.tiles.request.AbstractClientRequest.include(AbstractClientRequest.java:64)
	at org.apache.tiles.request.AbstractViewRequest.doInclude(AbstractViewRequest.java:63)
	at org.apache.tiles.request.AbstractViewRequest.dispatch(AbstractViewRequest.java:47)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:397)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:238)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:103)
	at org.apache.tiles.impl.mgmt.CachingTilesContainer.render(CachingTilesContainer.java:126)
	at org.apache.tiles.renderer.DefinitionRenderer.render(DefinitionRenderer.java:59)
	at org.apache.tiles.request.render.ChainedDelegateRenderer.render(ChainedDelegateRenderer.java:68)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:108)
	at org.apache.tiles.template.InsertAttributeModel.renderAttribute(InsertAttributeModel.java:188)
	at org.apache.tiles.template.InsertAttributeModel.execute(InsertAttributeModel.java:132)
	at org.apache.tiles.freemarker.template.InsertAttributeFMModel.execute(InsertAttributeFMModel.java:71)
	at freemarker.core.Environment.visit(Environment.java:389)
	at freemarker.core.UnifiedCall.accept(UnifiedCall.java:104)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.MixedContent.accept(MixedContent.java:54)
	at freemarker.core.Environment.visit(Environment.java:324)
	at freemarker.core.Environment.process(Environment.java:302)
	at freemarker.template.Template.process(Template.java:325)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.processTemplate(FreeMarkerView.java:367)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.processTemplate(WaspFreeMarkerView.java:100)
	at org.springframework.web.servlet.view.freemarker.FreeMarkerView.doRender(FreeMarkerView.java:284)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.doRender(WaspFreeMarkerView.java:91)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.renderMergedTemplateModel(WaspFreeMarkerView.java:72)
	at org.springframework.web.servlet.view.AbstractTemplateView.renderMergedOutputModel(AbstractTemplateView.java:167)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at com.nmn.wasp.web.view.freemarker.WaspFreeMarkerView.render(WaspFreeMarkerView.java:107)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:622)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:729)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:291)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.core.filter.PreventSessionCreationFilter.doFilter(PreventSessionCreationFilter.java:40)
	at com.qmi.tvas.web.filter.TvasPreventSessionCreationFilter.doFilter(TvasPreventSessionCreationFilter.java:37)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.XssFilter.doFilter(XssFilter.java:102)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.qmi.tvas.web.filter.HostFilter.doFilter(HostFilter.java:22)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.tomcat.websocket.server.WsFilter.doFilter(WsFilter.java:52)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:721)
	at org.apache.catalina.core.ApplicationDispatcher.processRequest(ApplicationDispatcher.java:466)
	at org.apache.catalina.core.ApplicationDispatcher.doForward(ApplicationDispatcher.java:391)
	at org.apache.catalina.core.ApplicationDispatcher.forward(ApplicationDispatcher.java:318)
	at sun.reflect.GeneratedMethodAccessor243.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at net.bull.javamelody.JspWrapper.invoke(JspWrapper.java:150)
	at net.bull.javamelody.JdbcWrapper$DelegatingInvocationHandler.invoke(JdbcWrapper.java:286)
	at com.sun.proxy.$Proxy236.forward(Unknown Source)
	at org.apache.tiles.request.servlet.ServletRequest.forward(ServletRequest.java:265)
	at org.apache.tiles.request.servlet.ServletRequest.doForward(ServletRequest.java:228)
	at org.apache.tiles.request.AbstractClientRequest.dispatch(AbstractClientRequest.java:57)
	at org.apache.tiles.request.render.DispatchRenderer.render(DispatchRenderer.java:47)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:259)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:397)
	at org.apache.tiles.impl.BasicTilesContainer.render(BasicTilesContainer.java:238)
	at org.apache.tiles.TilesContainerWrapper.render(TilesContainerWrapper.java:103)
	at org.apache.tiles.impl.mgmt.CachingTilesContainer.render(CachingTilesContainer.java:126)
	at org.apache.tiles.renderer.DefinitionRenderer.render(DefinitionRenderer.java:59)
	at org.springframework.web.servlet.view.tiles3.TilesView.renderMergedOutputModel(TilesView.java:132)
	at org.springframework.web.servlet.view.AbstractView.render(AbstractView.java:303)
	at org.springframework.web.servlet.DispatcherServlet.render(DispatcherServlet.java:1286)
	at org.springframework.web.servlet.DispatcherServlet.processDispatchResult(DispatcherServlet.java:1041)
	at org.springframework.web.servlet.DispatcherServlet.doDispatch(DispatcherServlet.java:984)
	at org.springframework.web.servlet.DispatcherServlet.doService(DispatcherServlet.java:901)
	at org.springframework.web.servlet.FrameworkServlet.processRequest(FrameworkServlet.java:970)
	at org.springframework.web.servlet.FrameworkServlet.doGet(FrameworkServlet.java:861)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:622)
	at org.springframework.web.servlet.FrameworkServlet.service(FrameworkServlet.java:846)
	at javax.servlet.http.HttpServlet.service(HttpServlet.java:729)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:291)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.LegacyStoryFilter.doFilterInternal(LegacyStoryFilter.java:60)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.core.filter.PreventSessionCreationFilter.doFilter(PreventSessionCreationFilter.java:40)
	at com.qmi.tvas.web.filter.TvasPreventSessionCreationFilter.doFilter(TvasPreventSessionCreationFilter.java:37)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.XssFilter.doFilter(XssFilter.java:102)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.qmi.tvas.web.filter.HostFilter.doFilter(HostFilter.java:22)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:101)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.tomcat.websocket.server.WsFilter.doFilter(WsFilter.java:52)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.catalina.core.ApplicationDispatcher.invoke(ApplicationDispatcher.java:721)
	at org.apache.catalina.core.ApplicationDispatcher.processRequest(ApplicationDispatcher.java:466)
	at org.apache.catalina.core.ApplicationDispatcher.doForward(ApplicationDispatcher.java:391)
	at org.apache.catalina.core.ApplicationDispatcher.forward(ApplicationDispatcher.java:318)
	at sun.reflect.GeneratedMethodAccessor243.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at net.bull.javamelody.JspWrapper.invoke(JspWrapper.java:150)
	at net.bull.javamelody.JdbcWrapper$DelegatingInvocationHandler.invoke(JdbcWrapper.java:286)
	at com.sun.proxy.$Proxy236.forward(Unknown Source)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:36)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.core.filter.PreventSessionCreationFilter.doFilter(PreventSessionCreationFilter.java:40)
	at com.qmi.tvas.web.filter.TvasPreventSessionCreationFilter.doFilter(TvasPreventSessionCreationFilter.java:37)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at com.nmn.wasp.web.filter.SectionFilter.doFilterInternal(SectionFilter.java:99)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.LegacySectionFilter.doFilterInternal(LegacySectionFilter.java:52)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.DestinationResolverFilter.doFilterInternal(DestinationResolverFilter.java:40)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.AliasFilter.doFilterInternal(AliasFilter.java:66)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.WebsiteReaderFilter.doFilterInternal(WebsiteReaderFilter.java:57)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.springframework.web.filter.DelegatingFilterProxy.invokeDelegate(DelegatingFilterProxy.java:346)
	at org.springframework.web.filter.DelegatingFilterProxy.doFilter(DelegatingFilterProxy.java:262)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.nmn.wasp.web.filter.XssFilter.doFilter(XssFilter.java:102)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at com.qmi.tvas.web.filter.HostFilter.doFilter(HostFilter.java:22)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.springframework.web.filter.CharacterEncodingFilter.doFilterInternal(CharacterEncodingFilter.java:197)
	at org.springframework.web.filter.OncePerRequestFilter.doFilter(OncePerRequestFilter.java:107)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.tomcat.websocket.server.WsFilter.doFilter(WsFilter.java:52)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at net.bull.javamelody.MonitoringFilter.doFilter(MonitoringFilter.java:198)
	at net.bull.javamelody.MonitoringFilter.doFilter(MonitoringFilter.java:176)
	at org.apache.catalina.core.ApplicationFilterChain.internalDoFilter(ApplicationFilterChain.java:239)
	at org.apache.catalina.core.ApplicationFilterChain.doFilter(ApplicationFilterChain.java:206)
	at org.apache.catalina.core.StandardWrapperValve.invoke(StandardWrapperValve.java:219)
	at org.apache.catalina.core.StandardContextValve.invoke(StandardContextValve.java:106)
	at org.apache.catalina.authenticator.AuthenticatorBase.invoke(AuthenticatorBase.java:502)
	at org.apache.catalina.core.StandardHostValve.invoke(StandardHostValve.java:142)
	at org.apache.catalina.valves.ErrorReportValve.invoke(ErrorReportValve.java:79)
	at org.apache.catalina.valves.AbstractAccessLogValve.invoke(AbstractAccessLogValve.java:617)
	at org.apache.catalina.core.StandardEngineValve.invoke(StandardEngineValve.java:88)
	at org.apache.catalina.connector.CoyoteAdapter.service(CoyoteAdapter.java:518)
	at org.apache.coyote.http11.AbstractHttp11Processor.process(AbstractHttp11Processor.java:1091)
	at org.apache.coyote.AbstractProtocol$AbstractConnectionHandler.process(AbstractProtocol.java:668)
	at org.apache.tomcat.util.net.NioEndpoint$SocketProcessor.doRun(NioEndpoint.java:1521)
	at org.apache.tomcat.util.net.NioEndpoint$SocketProcessor.run(NioEndpoint.java:1478)
	at java.util.concurrent.ThreadPoolExecutor.runWorker(ThreadPoolExecutor.java:1142)
	at java.util.concurrent.ThreadPoolExecutor$Worker.run(ThreadPoolExecutor.java:617)
	at org.apache.tomcat.util.threads.TaskThread$WrappingRunnable.run(TaskThread.java:61)
	at java.lang.Thread.run(Thread.java:745)
Caused by: java.lang.IllegalArgumentException: Page size must not be less than one!
	at org.springframework.data.domain.AbstractPageRequest.<init>(AbstractPageRequest.java:47)
	at org.springframework.data.domain.PageRequest.<init>(PageRequest.java:63)
	at com.nmn.wasp.model.criteria.PageCriteria.<init>(PageCriteria.java:18)
	at com.nmn.wasp.model.story.service.StoryServiceImpl.getLatestStoriesPageCriteria(StoryServiceImpl.java:1116)
	at com.nmn.wasp.model.story.service.StoryServiceImpl.findByTopic(StoryServiceImpl.java:748)
	at sun.reflect.GeneratedMethodAccessor309.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at org.springframework.aop.support.AopUtils.invokeJoinpointUsingReflection(AopUtils.java:333)
	at org.springframework.aop.framework.ReflectiveMethodInvocation.invokeJoinpoint(ReflectiveMethodInvocation.java:190)
	at org.springframework.aop.framework.ReflectiveMethodInvocation.proceed(ReflectiveMethodInvocation.java:157)
	at net.bull.javamelody.MonitoringSpringInterceptor.invoke(MonitoringSpringInterceptor.java:73)
	at org.springframework.aop.framework.ReflectiveMethodInvocation.proceed(ReflectiveMethodInvocation.java:179)
	at org.springframework.aop.framework.JdkDynamicAopProxy.invoke(JdkDynamicAopProxy.java:213)
	at com.sun.proxy.$Proxy122.findByTopic(Unknown Source)
	at sun.reflect.GeneratedMethodAccessor309.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at org.springframework.aop.support.AopUtils.invokeJoinpointUsingReflection(AopUtils.java:333)
	at org.springframework.aop.framework.ReflectiveMethodInvocation.invokeJoinpoint(ReflectiveMethodInvocation.java:190)
	at org.springframework.aop.framework.ReflectiveMethodInvocation.proceed(ReflectiveMethodInvocation.java:157)
	at net.bull.javamelody.MonitoringSpringInterceptor.invoke(MonitoringSpringInterceptor.java:73)
	at org.springframework.aop.framework.ReflectiveMethodInvocation.proceed(ReflectiveMethodInvocation.java:179)
	at org.springframework.aop.framework.JdkDynamicAopProxy.invoke(JdkDynamicAopProxy.java:213)
	at com.sun.proxy.$Proxy123.findByTopic(Unknown Source)
	at com.qmi.tvas.web.view.freemarker.helpers.StoriesHelperServiceImpl.fetchStories(StoriesHelperServiceImpl.java:301)
	at sun.reflect.GeneratedMethodAccessor401.invoke(Unknown Source)
	at sun.reflect.DelegatingMethodAccessorImpl.invoke(DelegatingMethodAccessorImpl.java:43)
	at java.lang.reflect.Method.invoke(Method.java:483)
	at freemarker.ext.beans.BeansWrapper.invokeMethod(BeansWrapper.java:1458)
	at freemarker.ext.beans.ReflectionCallableMemberDescriptor.invokeMethod(ReflectionCallableMemberDescriptor.java:52)
	at freemarker.ext.beans.MemberAndArguments.invokeMethod(MemberAndArguments.java:48)
	at freemarker.ext.beans.OverloadedMethodsModel.exec(OverloadedMethodsModel.java:62)
	... 482 more
]]>
-->

<div class="refreshable-ad">
	<div class="ad">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-refreshable="yes"
		data-position="sticky"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/baseball/MLB/story"
		data-pos="sticky"></div>
	</div>
</div>

      </aside>
    </div>
  </div>
</div>


<div class="infinitescroll-categorie enhance" data-enhance="infinitescroll" data-infinitescroll-type="html" data-infinitescroll-target=".infinitescroll-categorie">
   	<div class="infinitescroll-url" data-infinitescroll-url="https://www.tvasports.ca/baseball/mlb/body/category/page/5.json?related_sec=/internal/section/body?storyMode=1" data-infinitescroll-section="/baseball/mlb">	</div>
</div>		<!--rendering /sites/tvasports/common/navigation/_footer -->
			


<footer class="footer">
	<div class="footer-overlap-triangle enhance" data-enhance="footerTriangle"></div>

	<div class="footer-main">
		<div class="footer-content">
			<a href="https://www.tvasports.ca/" ><div class="footer-logo"></div></a>

			<div class="footer-main-content-grid">
				<div class="footer-left-col">
					<div class="footer-content-block">
						<h3 class="footer-content-block-title alt-colour less-margin">Nous suivre</h3>
							<!-- <p class="less-margin footer-content-block-text">
								Lorem mets des de l&#x27;action dans tes médias sociaux :
							</p> -->
							<ul class='unstyled-list footer-sociallist'>
								<li class="l-float-left">
									<a href="https://www.facebook.com/TVASports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-facebook'></span>
										<span class='hr'>Facebook</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="http://twitter.com/#!/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-twitter'></span>
										<span class='hr'>Twitter</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="https://instagram.com/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-instagram'></span>
										<span class='hr'>Instagram</span>
									</a>
								</li>
							</ul>
						</div>


							<div class="footer-content-block footer-applist">
<a href="https://www.tvasports.ca/applications-mobiles" class="footer-mobile-apps-link" ><img class="footer-mobile-apps-image" src="//theme.tvasports.ca/assets/184dcea/images/static/mobiles-apps@2x.png" alt="" /></a>								<h3 class="footer-content-block-title less-margin">
									<a href="https://www.tvasports.ca/applications-mobiles" >Applications mobiles</a>
								</h3>
								<!-- <p class="less-margin footer-content-block-text">
									Dolor sit app Hockey pour les stats en direct, app Nouvelles pour ne rien manquer
								</p> -->
							</div>

							<div class="footer-content-block">
								<p class="footer-content-block-text">TVA Sports est devenue la chaîne incontournable pour les amateurs de sports avec une offre de nombreuses propriétés de prestige. TVA Sports est le diffuseur francophone exclusif de la Ligue nationale de hockey (LNH) au Canada jusqu’en 2026 et le diffuseur francophone exclusif de l’Impact de Montréal et diffuseur officiel de la MLS jusqu’en 2022. La chaîne a conclu des ententes avec la WWE pour RAW, la Ligue majeure de baseball (MLB), les Blue Jays de Toronto, le football universitaire du RSEQ et du U Sports incluant la Coupe Vanier, la Coupe Rogers, le tennis de la WTA, la LHJMQ, la LCH, GYM, Eye of the Tiger Management, l'Euro 2020, les Grands Prix Cyclistes de Québec et de Montréal et le Red Bull Crashed Ice.</p>
								<p class="footer-content-block-text">
									<a href="http://quebecormediaventes.ca/fr" target="_blank" class="footer-regular-link">Publicité</a>
								</p>
								<p class="footer-content-block-text">
									<a href="http://groupetva.ca/presse/communiques" target="_blank" class="footer-regular-link">Presse</a>
								</p>
						</div>
					</div>
					<div class="footer-right-col">
						<div class="footer-inner-cols-grid">
							<div class="footer-tablet-inner-col-1">
								<div class="pure-g">
									<div class="pure-8-24 footer-inner-col footer-inner-col-1">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/" class="footer-h3-link ">Accueil </a>

			<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="footer-h3-link ">Canadiens de Montréal </a>

			<a href="https://www.tvasports.ca/soccer/mls/impact" class="footer-h3-link ">Impact de Montréal </a>

			<a href="https://www.tvasports.ca/football/cfl/alouettes" class="footer-h3-link ">Alouettes de Montréal </a>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-2">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-h3-link ">Sports et Ligues </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/nhl" class="footer-list-link ">LNH </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/qmjhl" class="footer-list-link ">LHJMQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/boxe" class="footer-list-link ">Boxe </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/ufc" class="footer-list-link ">UFC </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/soccer/mls" class="footer-list-link ">MLS </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/cfl" class="footer-list-link ">LCF </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/nfl" class="footer-list-link ">NFL </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tennis" class="footer-list-link ">Tennis </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/course-automobile/f1" class="footer-list-link ">F1 </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-list-link ">Tout voir </a>
						</li>
				</ul>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-3">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/television" class="footer-h3-link ">Télévision </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct" class="footer-list-link ">En direct </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/grille-horaire" class="footer-list-link ">Grille horaire </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/liste-des-emissions" class="footer-list-link ">Liste des émissions </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct/abonnement" class="footer-list-link ">Abonnement à la chaîne </a>
						</li>
				</ul>

			<a href="https://www.tvasports.ca/videos" class="footer-h3-link ">Vidéos </a>

			<a href="https://www.tvasports.ca/experts" class="footer-h3-link ">Les experts </a>
		</div>

									</div>
								</div>
							</div>

							<div class="footer-tablet-inner-col-2">
								<div class="pure-g">
									<div class="footer-inner-col footer-inner-col-4">
		<div class="footer-content-block  ">

			<a href="https://www.tvasports.ca/tvasportsdirect" class="footer-h3-link footer-direct-logo">TVA Sports direct </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/connexion" class="footer-list-link ">Connexion </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/inscription" class="footer-list-link ">Abonnement </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/conditions-utilisation" class="footer-list-link ">Conditions d'utilisation </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/aide" class="footer-list-link ">FAQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/contact" class="footer-list-link ">Nous joindre </a>
						</li>
				</ul>
		</div>


									</div>

								<div class="footer-inner-col footer-inner-col-5">
									<div class="footer-content-block">
										<a href="http://groupetva.ca/" class="footer-h3-link" target="__blank">Groupe TVA</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://tva.canoe.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/184dcea/images/tva-white.png" alt="TVA" title="TVA" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://tvanouvelles.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/184dcea/images/tva-news.png" alt="TVA Nouvelles" title="TVA Nouvelles" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA Nouvelles
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://www.tvhebdo.com/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/184dcea/images/tvHebdo.png" alt="TV Hebdo" title="TV Hebdo" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TV Hebdo
													</span>
												</a>
											</li>
										</ul>
									</div>

									<div class="footer-content-block  ">
										<a href="http://illicoweb.videotron.com/channels/TVA-Sports" class="footer-h3-link" target="_blank">TVA Sports sur Illico</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://illicoweb.videotron.com/channels/TVA-Sports" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/184dcea/images/illico.png" alt="Illico" title="Illico" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														Illico
													</span>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="footer-legal">
		<div class="footer-content">
			<span class="footer-copyright">© 2020 Groupe TVA – tous droits réservés</span>

		<ul class="footer-legal-links">
						<li><a href="http://groupetva.ca/politique-confidentialite" class="footer-legal-link"  target="_blank">Confidentialité </a></li>
						<li><a href="https://www.tvasports.ca/conditions" class="footer-legal-link">Conditions d'utilisation </a></li>
						<li><a href="https://www.tvasports.ca/plan-du-site" class="footer-legal-link">Plan du site </a></li>
						<li><a href="https://www.tvasports.ca/fluxrss" class="footer-legal-link">Feed RSS </a></li>
		</ul>
		</div>
	</div>
</footer>
<!-- end of footer -->

			<script type="text/javascript">
				Wasp = $.extend(window.Wasp || {}, {
				Config : {
						appId	: '2038391383115606',

						LoadVideo : true,

					rootUrl : 'https://www.tvasports.ca',
					baseUrl : 'https://www.tvasports.ca',
					baseAssetsUrl : '//theme.tvasports.ca/assets/184dcea',
				},


			});
			</script>




		</div>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvasports.ca/assets/184dcea/wro/js/tvas_js.js"></script>

<!-- end group footer-->


	<script>
		var s = document.createElement('script');
		s.id = "video-section-script";
		s.src = "//players.brightcove.net/1116875978001/M2J2Z3rNb_default/index.min.js";
		s.onload = function () {
			$.event.trigger('brightcove.loaded');
		};
		document.body.appendChild(s);
    </script>

		<!-- Div required for any Facebook magic, do not remove! -->
		<div id="fb-root"></div>
		
		


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvasports.ca";
		
				var chartBeatAuthor = "Agence QMI";
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Baseball - MLB";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
      </script>
	
		

    <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
	</body>
</html>
