<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie6 oldie" ><![endif]-->
<!--[if IE 7]><html class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8]><html class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9]><html class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" xml:lang="fr-CA" class="no-js"><!--<![endif]-->

<head>
	<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvasports.ca/assets/4fc51a5/wro/css/tvas_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvasports.ca/assets/4fc51a5/wro/js/core_legacy.js"></script>
<![endif]-->
<script  type="text/javascript" src="//theme.tvasports.ca/assets/4fc51a5/wro/js/core.js"></script>

<!-- end group header-->
	

	<script type="text/javascript">
			Wasp.Dfp=$.extend(window.Wasp.Dfp || {}, { 	
				testRequestParameter: 'quebecortest',
				testTargetValue: '7548/TEST_QMI_GEN'
			});
	</script>
	
		<!--rendering /lib/fragments/_head_default -->
			
<!-- default meta -->
    <meta charset="utf-8">
    <meta http-equiv="content-language" content="fr-CA" />
    <meta name="language" content="fr-CA" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="index,follow" />

 			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


		<!--rendering tvasports.meta.story.head.seo -->
			




  	
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/apple-touch-icon-152x152.png" />
		
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/4fc51a5/images/favicon/favicon-128.png" sizes="128x128" />
		
		
		<meta name="application-name" content="TVA Sports"/>
		<meta name="msapplication-TileColor" content="#247cb5" />
		<meta name="msapplication-TileImage" content="//theme.tvasports.ca/assets/4fc51a5/images/favicon/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="//theme.tvasports.ca/assets/4fc51a5/images/favicon/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="//theme.tvasports.ca/assets/4fc51a5/images/favicon/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="//theme.tvasports.ca/assets/4fc51a5/images/favicon/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="//theme.tvasports.ca/assets/4fc51a5/images/favicon/mstile-310x310.png" />
  	

		<title>Vela, sans surprise - TVA Sports</title>
		<meta name="description" content="L’attaquant du Los Angeles FC a reçu le trophée Landon Donovan, lundi, à titre de joueur le plus utile de la saison 2019 en MLS." />
		<meta name="keywords" class="settargeting" content="vela,los angeles fc,soccer,mls,ballon" />
		<meta name="news_keywords" content="vela, los angeles fc, soccer, mls, ballon" />
		<link ref="canonical" href="https://www.tvasports.ca/2019/11/04/vela-sans-surprise"/>

<meta property="article:keyword" content="vela" />
<meta property="article:keyword" content="los angeles fc" />
<meta property="article:keyword" content="soccer" />
<meta property="article:keyword" content="mls" />
<meta property="article:keyword" content="ballon" />
<meta name="categorie-titrearticle" content="MLS - Vela, sans surprise" />
<meta name="titrearticle" content="Vela, sans surprise" />
<meta name="tracking-tag" content="article_emotions_auteurs" />
<meta name="tracking-tag" content="nom_bloggueur" />
<meta name="article-auteur" content="TVA Sports" />
<meta name="article-emotion" content="N/D" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="2038391383115606" />
<meta property="og:site_name" content="TVA Sports" />
<meta property="og:title" content="Vela, sans surprise - TVA Sports" />
<meta property="og:description" content="L’attaquant du Los Angeles FC a reçu le trophée Landon Donovan, lundi, à titre de joueur le plus utile de la saison 2019 en MLS." />
<meta property="og:url" content="https://www.tvasports.ca/2019/11/04/vela-sans-surprise" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@TVASports" />
<meta name="twitter:title" content="Vela, sans surprise - TVA Sports" />
<meta name="twitter:description" content="L’attaquant du Los Angeles FC a reçu le trophée Landon Donovan, lundi, à titre de joueur le plus utile de la saison 2019 en MLS." />
<meta name="twitter:image" content="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/28aa3f15-69fd-4873-b107-b3ce1f52191f_TVASPORTS_WEB.jpg?quality=80&size=1000x562&version=1" />
<meta property="og:image" content="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/28aa3f15-69fd-4873-b107-b3ce1f52191f_TVASPORTS_WEB.jpg?quality=80&size=1000x562&version=1" />
<meta name="twitter:card" value="summary_large_image" />
<meta name="msapplication-config" content="none" />

		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Accueil" href="https://www.tvasports.ca//rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - MLS" href="https://www.tvasports.ca/soccer/mls/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Concours" href="https://www.tvasports.ca/concours/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Les Partants" href="https://www.tvasports.ca/television/liste-des-emissions/les-partants/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - JiC" href="https://www.tvasports.ca/television/liste-des-emissions/jic/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Le Kevin Raphael Show" href="https://www.tvasports.ca/television/liste-des-emissions/kevin-raphael-show/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Dave Morissette en direct" href="https://www.tvasports.ca/television/liste-des-emissions/dave-morissette-en-direct/rss.xml" />

	
	

		<script>
			window.fileRelativePath = "//theme.tvasports.ca/assets/4fc51a5/"
			window.jsRelativePath = "//theme.tvasports.ca/assets/4fc51a5/wro/js"
			window.ampXML = "//theme.tvasports.ca/assets/4fc51a5/xml/samples.xml"
		 </script>
	<script>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-24958131-1']);
		_gaq.push(['_setDomainName', '.tvasports.ca']);
		_gaq.push(['_trackPageview']);
		
		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
			<meta name="apple-itunes-app" content="app-id=909307725"/>

	<meta property="fb:app_id" content="2038391383115606" />
	

  <!-- Cxense script & meta -->
  


    	<meta name="cXenseParse:recs:image" content="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/28aa3f15-69fd-4873-b107-b3ce1f52191f_TVASPORTS_WEB.jpg?quality=80&size=600x337,5x&version=1"/>
    	<meta name="cXenseParse:recs:que-image1x1" content="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/28aa3f15-69fd-4873-b107-b3ce1f52191f_TVASPORTS_WEB.jpg?quality=80&size=600x337,5x&version=1"/>
  	
    


  
	  <style>
		.pds-box{max-width:none!important;}
	  </style>
		<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<meta property="fb:pages" content="127476907331141" />


    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5dc07b13cd1134dc872819a2" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-11-04T17:02:36Z" />
      <meta name="cXenseParse:title" content="Vela, sans surprise" />
      <meta name="cXenseParse:url" content="https://www.tvasports.ca/2019/11/04/vela-sans-surprise" />
      <meta name="cXenseParse:site" content="TVA Sports"/>
      <meta name="cXenseParse:recs:articleid" content="5dc07b13cd1134dc872819a2"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="L’attaquant du Los Angeles FC a reçu le trophée Landon Donovan, lundi, à titre de joueur le plus utile de la saison 2019 en MLS." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="vela,los angeles fc,soccer,mls,ballon" data-separator="," />

        <meta name="cXenseParse:author" content="TVA Sports" />

        <meta name="cXenseParse:concept" content="MLS" />
        <meta name="cXenseParse:recs:que-strapline" content="MLS"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="icon-mls" />

        <meta name="cXenseParse:category" content="MLS"/>

        <meta name="cXenseParse:recs:que-category" content="MLS" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="MLS" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="TVA Sports"/>


      <meta name="cXenseParse:taxonomy" content="soccer/mls" />
      <meta name="cXenseParse:recs:que-taxonomy" content="soccer/mls" /> <!-- cXense tag to be removed -->



    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1140714022692008809']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

		<script>
		  var dataLayer = window.dataLayer || [];
		  dataLayer.push({
		    	'pageType':"article",
		    	'referenceNo':"550f6662-98ff-44ee-b0cc-ce1a67f0bc6d",
		    	'articleAuteur':"TVA Sports",
		    	'articlePath':"Accueil/Soccer/MLS",
		    	'publishedDate':"2019-11-04",
		    	'articleCat1':"Accueil",
		    	'sponsoredContent':"false",
		    	'nbrmots':"190",
		    	'articleCat3':"MLS",
		    	'articleCat2':"Soccer"
			});
			    $( document ).ready(function() {
                    var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
                    var urlFetch = urlCx + '?url='+window.location;
                    $.ajax({
                        url: urlFetch,
                        dataType:'json'
                    }).done(function( data ) {
                        dataLayer.push({
                        event : 'cxense_profile',
                        profile: {
                            elements : data
                          }
                        });
                    });
                });

		</script>
		<!-- Google Tag Manager -->
		<script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-PRRHXRL');
		</script>


	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
	
</head>
	<body id="bwrapper" class="tvasports story enhance " data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/tvasports_prod/photo/50c62db8-5a99-4dfc-98b7-2f5e24a3310e_tvasport-placeholder-carre.png"
		  data-logoMainFallback="https://storage.quebecormedia.com/v1/tvasports_prod/photo/f92452ca-267f-4629-94ce-6eed52119e1a_tvasport-placeholder-rectangle.png"
		  data-enhance="ui adsColumnManager" data-section-type="editorial"
		  data-fb-show-comment-count = "false"
          data-dfp-tags = ""
          data-bc-account-id="1116875978001"
          data-bc-player-id="M2J2Z3rNb"
          data-fb-netino-app-id = "QBFC4"
          data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story">
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div id="multiflex-outofpage-8baf472d"
         class="ad-to-load dfp-ad enhance"
         data-enhance="googletag"
         data-position="catfish"
         data-out-of-page="true"
         data-displaytype="outofpage"
         data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"
         style="height:auto">
    </div>
		<div>
		<!--rendering /sites/tvasports/common/navigation/_top_navigation -->
			



<header class="header">



			<div class="header-ad stickiness">


	<div id="header-ads"
		class="ad-to-load enhance header-ads wasp-superbanner-multiflex"
		data-enhance="googletag"
		data-displaytype="superbanner-multiflex"
		data-samecorrelator="false"
		data-tile="1"
		data-stickiness="yes"
		data-position="top" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"></div>
			</div>

		<nav class="headernav header-secondary enhance" data-enhance="nav" data-nav-type="secondary">

<div class="headernav-topbar">
    <div class="headernav-topbar-wrapper">
    <div class="headernav-topbar-mobile">
        <div class="header-topbar-mobile-item">
            <div class="headernav-mobilemenu-wrapper">
                <ul class="headernav-mobilemenu">
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-hamburgermenu link-withicon"><span class="icon-inline icon-menuhamburger link-withicon-icon headernav-hamburgermenu-icon"></span><span class="headernav-hamburgermenu-label link-withicon-label">Menu</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="https://www.tvasports.ca/" class="headernav-home"><span class="icon-inline icon-home headernav-home-icon"></span><span class="hr">home</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-searchtrigger"> <span class="icon-inline icon-search headernav-searchtrigger-icon"></span><span class="hr">search</span></a></li>
                </ul>
            </div>

           <div class="headernav-mobile-logo-wrapper">
                <a href="/">
                    <img src="//theme.tvasports.ca/assets/4fc51a5/images/tvasports_h_small@2x.png" alt="TVA SPORTS" class="headernav-logo-mobile">
                </a>
                    <span class="headernav-mobile-section">MLS</span>
            </div>
        </div>
    </div>


    <div class="headernav-search skew-wrapper-1">
        <form class="skew-1 headernav-search-form" action="https://www.tvasports.ca/recherche" method="get">
            <input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
            <input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
        </form>
    </div>

    <div class="headernav-usertool">

        <div class="headernav-emotionslist skew-wrapper-3 is-dropdown">
            <div class="skew-3">

                <div class="headernav-emotionslist-contracted">
                    <a href="#" class="emotion">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">#</span>
                                </span>
                        <span class="emotion-triangle"></span>
                    </a>
                </div>


                <div class="headernav-usertool-tab headernav-emotions-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list emotionslist">
					<li class="emotionslist-item">
						<span class="emotion">
							<span class="emotion-text-ctn">
								<a href="https://www.tvasports.ca/sujet/concours" data-tracking-tag="bouton_hashtag" data-hashtag-nom="Concours"><span class="emotion-text">Concours</span></a>
							</span>
							<span class="emotion-triangle"></span>
						</span>
					</li>
					<li class="emotionslist-item">
						<span class="emotion">
							<span class="emotion-text-ctn">
								<a href="https://www.tvasports.ca/sujet/television/liste-des-emissions/les-partants" data-tracking-tag="bouton_hashtag" data-hashtag-nom="Les Partants"><span class="emotion-text">Les Partants</span></a>
							</span>
							<span class="emotion-triangle"></span>
						</span>
					</li>
					<li class="emotionslist-item">
						<span class="emotion">
							<span class="emotion-text-ctn">
								<a href="https://www.tvasports.ca/sujet/television/liste-des-emissions/jic" data-tracking-tag="bouton_hashtag" data-hashtag-nom="JiC"><span class="emotion-text">JiC</span></a>
							</span>
							<span class="emotion-triangle"></span>
						</span>
					</li>
					<li class="emotionslist-item">
						<span class="emotion">
							<span class="emotion-text-ctn">
								<a href="https://www.tvasports.ca/sujet/television/liste-des-emissions/kevin-raphael-show" data-tracking-tag="bouton_hashtag" data-hashtag-nom="Le Kevin Raphael Show"><span class="emotion-text">Le Kevin Raphael Show</span></a>
							</span>
							<span class="emotion-triangle"></span>
						</span>
					</li>
					<li class="emotionslist-item last">
						<span class="emotion">
							<span class="emotion-text-ctn">
								<a href="https://www.tvasports.ca/sujet/television/liste-des-emissions/dave-morissette-en-direct" data-tracking-tag="bouton_hashtag" data-hashtag-nom="Dave Morissette en direct"><span class="emotion-text">Dave Morissette en direct</span></a>
							</span>
							<span class="emotion-triangle"></span>
						</span>
					</li>

                </ul>



            </div>

        </div>
        <div class="headernav-social skew-wrapper-3">
            <div class="skew-3">
                <a href="#" class="headernav-social-link">
                    <span class="icon-inline fab fa-facebook"></span>
					<span class="icon-inline fab fa-twitter headernav-social-link-hide-on-mobile"></span>
					<span class="icon-inline fab fa-instagram headernav-social-link-hide-on-mobile"></span>
                    <span class="hr">Partage sociaux</span>
                </a>
                <div class="headernav-usertool-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list headernav-usertool-list headernav-sociallist">
                  	<li class="facebook-follow">
						<div class="fb-like" data-href="https://www.facebook.com/TVASports" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</li>
                  	<li class="twitter-follow">
                  		<a href="https://twitter.com/TVASports" class="twitter-follow-button" data-show-screen-name="true" data-show-count="true" data-lang="fr">Suivre @TVASports</a>
                  	</li>
					<li class="instagram-follow">
						<a href="https://instagram.com/tvasports" target="_blank" class="instagram-follow-button"><span class="icon-inline fab fa-instagram"></span> Suivre @TVASports</a>
					</li>
                		<li class='rss-follow'><a href="https://www.tvasports.ca/soccer/mls/rss.xml"><span class="icon-inline icon-rss"></span><span class="headernav-sociallist-label">Fil RSS</span></a></li>
                </ul>
            </div>
        </div>

        <script>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</script>

    <div class="l-float-left dtc-user-dropdown" data-test="user-dropdown">
		<a href="/tvasportsdirect/connexion" class="dtc-user-login-link" data-test="user-dropdown-link"><span class="icon-inline icon-profile"></span></a>
    </div>
    </div>

</div>
</div>





	<div class="headernav-bottombar  is-contracted  ">
	<div class="primary-nav responsivenavbar">

	<ul class="unstyled-list buttons-container headernav-menu">
			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Canadiens">
							<span class="skew-1 headernav-menu-itemlinks-label">Canadiens</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/nhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LNH">
							<span class="skew-1 headernav-menu-itemlinks-label">LNH</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls/impact" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Impact">
							<span class="skew-1 headernav-menu-itemlinks-label">Impact</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/mls" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLS">
							<span class="skew-1 headernav-menu-itemlinks-label">MLS</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/hockey/qmjhl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LHJMQ">
							<span class="skew-1 headernav-menu-itemlinks-label">LHJMQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/RSEQ" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="RSEQ">
							<span class="skew-1 headernav-menu-itemlinks-label">RSEQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/boxe" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Boxe">
							<span class="skew-1 headernav-menu-itemlinks-label">Boxe</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/tennis" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Tennis">
							<span class="skew-1 headernav-menu-itemlinks-label">Tennis</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer/euro2020" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Euro 2020">
							<span class="skew-1 headernav-menu-itemlinks-label">Euro 2020</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/baseball/mlb" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLB">
							<span class="skew-1 headernav-menu-itemlinks-label">MLB</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/cfl/alouettes" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Alouettes">
							<span class="skew-1 headernav-menu-itemlinks-label">Alouettes</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/football/nfl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NFL">
							<span class="skew-1 headernav-menu-itemlinks-label">NFL</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports/lutte" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Lutte">
							<span class="skew-1 headernav-menu-itemlinks-label">Lutte</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/course-automobile/f1" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="F1">
							<span class="skew-1 headernav-menu-itemlinks-label">F1</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/basketball/NBA" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NBA">
							<span class="skew-1 headernav-menu-itemlinks-label">NBA</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/golf" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Golf">
							<span class="skew-1 headernav-menu-itemlinks-label">Golf</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/soccer" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Soccer">
							<span class="skew-1 headernav-menu-itemlinks-label">Soccer</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/combats/ufc" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="UFC">
							<span class="skew-1 headernav-menu-itemlinks-label">UFC</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/cyclisme" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Cyclisme">
							<span class="skew-1 headernav-menu-itemlinks-label">Cyclisme</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/sports-amateurs" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports amateurs">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports amateurs</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="https://www.tvasports.ca/autres-sports" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports divers">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports divers</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

	</ul>


</div>


		<div class="secondary-nav submenu-responsivenavbar">
			<ul class="unstyled-list headernav-secondarymenu buttons-container">
				<li class="headernav-secondarymenu-item skew-wrapper-1  is-active">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls" class="headernav-secondarymenu-link skew-1">Actualités</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls/calendrier" class="headernav-secondarymenu-link skew-1">Calendrier MLS</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls/classement" class="headernav-secondarymenu-link skew-1">Classement MLS</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls/alignements" class="headernav-secondarymenu-link skew-1">Alignements MLS</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls/equipes" class="headernav-secondarymenu-link skew-1">Équipes MLS</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="https://www.tvasports.ca/soccer/mls/meneurs" class="headernav-secondarymenu-link skew-1">Meneurs MLS</a>
					</div>
				</li>
			</ul>



 	<ul class="unstyled-list headernav-stickybuttons headernav-stickybuttons-submenu">

 			<li id="sublink-choixEnDirect" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/en-direct" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-webtv"></span><span>En direct</span></a></li>
 			<li id="sublink-VID" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/videos" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Vidéo</span></a></li>
 			<li id="sublink-top-video-lnh" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/top-videos/lnh" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Top vidéos LNH</span></a></li>
 			<li id="sublink-top-video-mlb" class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="https://www.tvasports.ca/top-videos/mlb" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Top vidéos MLB</span></a></li>
	</ul>


		</div>


	</div>




		<div class="headernav-mobile-search">
			<div class="headernav-search-form-wrapper">
				<form class="headernav-search-form headernav-search-form-full" action="https://www.tvasports.ca/recherche" method="get">
					<input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
					<input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
				</form>
			</div>
		</div>

		<!-- Social Bar -->
	<div class="socialbar headernav-socialbar">
		<div class='headernav-socialbar-logowrapper'>
			<a href="/"><img src="//theme.tvasports.ca/assets/4fc51a5/images/tvasports_h_small@2x.png" alt="TVA SPORTS"
				class="headernav-socialbar-logo">
            </a>
		</div>

		<div class='headernav-socialbar-share'>
			<div class="skew-wrapper-3">
				<div class="skew-3">
					<!-- Facebook -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-href -->
					<div class="fb-share-button" data-href="https://www.tvasports.ca/2019/11/04/vela-sans-surprise"
						data-width="150px" data-type="button_count"></div>

					<!-- Twitter -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-url -->
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-url="https://www.tvasports.ca/2019/11/04/vela-sans-surprise" data-lang="fr">Tweeter</a>


				</div>
			</div>
		</div>
	</div>


	</nav>


	<nav class="hamburgermenu">
    	<div class="hamburgermenu-close"><span class="icon-inline icon-menuhamburger"></span></div>

   		<ul class="hamburgermenu-pages">
        <li class="hamburgermenu-page hamburgermenu-primarynav">
            <div class="hamburgermenu-search">
                <div class="hamburgermenu-search-wrapper">
                    <form class="hamburgermenu-search-form" action="https://www.tvasports.ca/recherche" method="get">
                        <input type="text" class="hamburgermenu-search-input" placeholder="Rechercher" name="motcle">
                        <input type="submit" class="unstyled-button hamburgermenu-search-submit" value="&#xE002;" />
                    </form>
                </div>
            </div>

            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/"
    		
    	>
	        <span class="icon-inline icon-home"></span>
	        <span class='pure-button-label'>
	        		Accueil
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/en-direct"
    		
    	>
	        <span class="icon-inline icon-webtv"></span>
	        <span class='pure-button-label'>
	        		En direct
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/videos"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Vidéo
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/top-videos/lnh"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Top vidéos LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/top-videos/mlb"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Top vidéos MLB
	        </span>
    	</a>
    	</li>


            </ul>



            <ul class="unstyled-list pure-list-buttons pure-list-primary">

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		 data-page="section-53625706da0646cfe27e0cb3"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-canadiens"></span>
	        <span class='pure-button-label'>
	        		Canadiens
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/nhl"
    		 data-page="section-53625706da0646cfe27e0cb1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nhl"></span>
	        <span class='pure-button-label'>
	        		LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls/impact"
    		 data-page="section-53625706da0646cfe27e0cbe"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-impact"></span>
	        <span class='pure-button-label'>
	        		Impact
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer/mls"
    		 data-page="section-53625706da0646cfe27e0cbd"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mls"></span>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/hockey/qmjhl"
    		 data-page="section-53625706da0646cfe27e0cb2"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-lhjmq"></span>
	        <span class='pure-button-label'>
	        		LHJMQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/football/RSEQ"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		RSEQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/boxe"
    		
    	>
	        <span class="icon-inline icon-boxe"></span>
	        <span class='pure-button-label'>
	        		Boxe
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/tennis"
    		 data-page="section-53625706da0646cfe27e0cc1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-tennis"></span>
	        <span class='pure-button-label'>
	        		Tennis
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/soccer/euro2020"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Euro 2020
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/baseball/mlb"
    		 data-page="section-53625706da0646cfe27e0cc4"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mlb"></span>
	        <span class='pure-button-label'>
	        		MLB
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		 data-page="section-53625706da0646cfe27e0cb9"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-alouettes"></span>
	        <span class='pure-button-label'>
	        		Alouettes
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/football/nfl"
    		 data-page="section-53625706da0646cfe27e0cbb"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nfl"></span>
	        <span class='pure-button-label'>
	        		NFL
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/course-automobile/f1"
    		
    	>
	        <span class="icon-inline icon-f1"></span>
	        <span class='pure-button-label'>
	        		F1
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/basketball/NBA"
    		
    	>
	        <span class="icon-inline icon-nba"></span>
	        <span class='pure-button-label'>
	        		NBA
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/golf"
    		
    	>
	        <span class="icon-inline icon-golf"></span>
	        <span class='pure-button-label'>
	        		Golf
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/soccer"
    		 data-page="section-53625706da0646cfe27e0cbc"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-soccer-dark"></span>
	        <span class='pure-button-label'>
	        		Soccer
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/combats/ufc"
    		
    	>
	        <span class="icon-inline icon-ufc"></span>
	        <span class='pure-button-label'>
	        		UFC
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/cyclisme"
    		
    	>
	        <span class="icon-inline icon-cyclisme"></span>
	        <span class='pure-button-label'>
	        		Cyclisme
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="https://www.tvasports.ca/sports-amateurs"
    		
    	>
	        <span class="icon-inline icon-sport-amateur"></span>
	        <span class='pure-button-label'>
	        		Sports amateurs
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="https://www.tvasports.ca/autres-sports"
    		 data-page="section-53625706da0646cfe27e0cd1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-course-a-pied"></span>
	        <span class='pure-button-label'>
	        		Sports divers
	        </span>
    	</a>
    	</li>



			</ul>
            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
                <li>
                    <a class="pure-button pure-button-textleft pure-button-secondary pure-button-full" href="#" data-page="_emotions">
                            <span class="emotion hamburgermenu-button-emotions">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">#</span>
                                </span>
                                <span class="emotion-triangle"></span>
                            </span>
                        <span class="l-float-right icon-inline icon-arr-circle-right"></span>
                        <span class='pure-button-label'>Émotions</span>
                    </a>
                </li>
            </ul>

        </li>
        <li class="hamburgermenu-page hamburgermenu-secondarynav">
            <ul class="unstyled-list">

            		<!-- for section Accueil -->
            		<!-- for section En direct -->
            		<!-- for section Vidéo -->
            		<!-- for section Top vidéos LNH -->
            		<!-- for section Top vidéos MLB -->

            		<!-- for section Canadiens -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb3">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Canadiens</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Canadiens de Montréal
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/canadiens/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier des Canadiens
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LNH -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LNH</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes de la LNH
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/nhl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Impact -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbe">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Impact</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/impact"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/impact/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Impact
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/impact/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section MLS -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbd">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLS</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs MLS
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LHJMQ -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb2">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LHJMQ</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier LHJMQ
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/hockey/qmjhl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement LHJMQ
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section RSEQ -->
            		<!-- for section Boxe -->
            		<!-- for section Tennis -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Tennis</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/tennis/couperogers"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe Rogers 2019
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Euro 2020 -->
            		<!-- for section MLB -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc4">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLB</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/blue-jays"
    		
    	>
	        <span class='pure-button-label'>
	        		Blue Jays
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/baseball/mlb/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Alouettes -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb9">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Alouettes</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement Alouettes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/cfl/alouettes/alignement"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement et Calendrier
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section NFL -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbb">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">NFL</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/alignements"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignements NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/equipes"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes NFL
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/football/nfl/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs NFL
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Lutte -->
            		<!-- for section F1 -->
            		<!-- for section NBA -->
            		<!-- for section Golf -->
            		<!-- for section Soccer -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbc">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Soccer</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/euro2020"
    		
    	>
	        <span class='pure-button-label'>
	        		Soccer - Euro 2020
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/soccer/coupedumonde2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe du Monde 2018
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section UFC -->
            		<!-- for section Cyclisme -->
            		<!-- for section Sports amateurs -->
            		<!-- for section Sports divers -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cd1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Sports divers</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/pyeongchang-2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Olympiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-ete"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'été
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/athletisme"
    		
    	>
	        <span class='pure-button-label'>
	        		Athletisme
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-d-hiver"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'hiver
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/sports-aquatiques"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports aquatiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/patinage"
    		
    	>
	        <span class='pure-button-label'>
	        		Patinage
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/autres-sports/ski-et-planche"
    		
    	>
	        <span class='pure-button-label'>
	        		Ski et planche
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>



                <li class="hamburgermenu-secondarynav-page" data-page="_emotions">
                    <header class="hamburgermenu-header">
                        <h2 class="hamburgermenu-header-title">Émotions</h2>
                        <a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
                    </header>

                    <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/sujet/concours"
    		
    	>
	        <span class='pure-button-label'>
	        		Concours
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/sujet/television/liste-des-emissions/les-partants"
    		
    	>
	        <span class='pure-button-label'>
	        		Les Partants
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/sujet/television/liste-des-emissions/jic"
    		
    	>
	        <span class='pure-button-label'>
	        		JiC
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/sujet/television/liste-des-emissions/kevin-raphael-show"
    		
    	>
	        <span class='pure-button-label'>
	        		Le Kevin Raphael Show
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="https://www.tvasports.ca/sujet/television/liste-des-emissions/dave-morissette-en-direct"
    		
    	>
	        <span class='pure-button-label'>
	        		Dave Morissette en direct
	        </span>
    	</a>
    	</li>
                    </ul>
                </li>
            </ul>

        </li>
    </ul>
</nav>
<div class="hamburgermenu-overlay"></div>
</header>
		<!--rendering tvasports.body.story.default -->
			

<div class="container-content container-content-secondary">
  <div class="container-content-fixed">
      <div class="fluidgrid-2cols enhance" data-enhance="tabscontent">
          <!-- Left Column -->
            <main class="fluidgrid-2cols-left-col-wrapper">
              <div class="fluidgrid-2cols-left-col">
                    <article class="article" itemscope itemtype="https://schema.org/Article">
                      <!-- Article Header Image -->
		<div class="tile">
			<div class="header-article header-image">
	            <div>
	                <figure class="media-ctn media-ratio-16-9">
			<img  data-src  = "https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/28aa3f15-69fd-4873-b107-b3ce1f52191f_TVASPORTS_WEB.jpg?quality=80&amp;size=1080x607,5x&amp;version=1" data-enhance="lazyloadimage" alt=""
				class="tile-image enhance"
			/>

        <noscript><img src="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/28aa3f15-69fd-4873-b107-b3ce1f52191f_TVASPORTS_WEB.jpg?quality=80&amp;size=1080x607,5x&amp;version=1" alt="">
                class="tile-image enhance"
        </noscript>
	                </figure>
	                <div class="linear-shadow-bottom linear-shadow-bottom-article"></div>
	            </div>

					<p class="article-credit l-left-bottom-absolute">
							<span class="l-block">Crédit : Kelvin Kuo-USA TODAY Sports</span>
					</p>
	            <div class="tile-commentsbubble">
  <div class="show-comments">

	
  </div>
	            </div>
			</div>
		    <div class="tile-title-wrapper pure-g tile-title-wrapper-black" >
		        <div class="pure-u-1-24"></div>
        		<div class="pure-u-22-24">

		            <p class="h4 tile-subtitle uppercase" itemprop="articleSection">
<a href="https://www.tvasports.ca/soccer/mls" >MLS</a>						<meta itemprop="genre" content="Sport"/>
					</p>
                        <h1 class="tile-title titleunderline titleunderline-dbl-size" itemprop="name">Vela, sans surprise</h1>
						<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="https://schema.org/Person">TVA Sports</p>

		            <p class="tile-details tile-details-darker">
		            	Publié <time datetime="2019-11-04T17:02:36Z">aujourd'hui &agrave;  12h02<meta itemprop="datePublished" content="2019-11-04T17:02:36Z"/></time>
		            		| Mis à jour
		            		<time datetime="2019-11-04T17:06:20Z">aujourd'hui &agrave;  12h06<meta itemprop="dateModified" content="2019-11-04T17:06:20Z"/></time>
					</p>

					<div class="pure-u-1-24"></div>

		        </div>
		    </div>

		    <div class="header-article-triangle">
		        <div class="header-article-triangle-wrapper"></div>
		    </div>
		</div>
                        <div class="pure-g">
                          <div class="article-leftcolumn pure-u-3-24"></div >
                            <div class="article-rightcolumn pure-u-21-24">
                              <div class="article-social">
                                  <div class="pure-u-4-24 l-full-height">
                                      <div class="emotion-position-article l-vertical-align-ctn">
                                          <div class="l-vertical-align emotion-bigger">
</span>
                                            </div>
                                      </div>
                        </div>
                                    <div class="pure-u-20-24 l-full-height">
	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	<div class="l-vertical-align-ctn">

	<div class="article-share
					
			article-share-pos-middle-right
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="false"
		data-hitArea=".article-wrapper-auto"
		data-buttonSize="large"
		data-url="https://www.tvasports.ca/2019/11/04/vela-sans-surprise"
		data-title="Vela, sans surprise"
		data-lang="fr">


			<div class="share-total-count">
				<span class="share-total-count-number">0</span><span class="share-total-count-text"> partage</span>
			</div>

    <ul class="article-share-custom-btns
    article-share-not-shy l-inlineblock">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 twitter "></li>


    </ul>
</div>

	</div>
                                    </div>
                </div>
                <div class="article-content l-inner-gutter enhance" data-enhance="detectEndRead" data-detectendread-analytic="fin_lecture_article" itemprop="articleBody" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story">
			
 
 
  <p> L’attaquant du Los Angeles FC Carlos Vela a re&ccedil;u le troph&eacute;e Landon Donovan, lundi, &agrave; titre de joueur le plus utile de la saison 2019 en MLS.</p> 
  <p> Ce choix n’est gu&egrave;re &eacute;tonnant&nbsp;: le Mexicain de 30 ans a connu une saison record &agrave; plusieurs chapitres, lui qui a notamment inscrit 34 buts en 31 parties, abattant ainsi l’ancienne marque de 31 buts &eacute;tablie par Josef Martinez, d’Atlanta United, en 2018.</p> 
  <ul> 
   <li> <strong>&Agrave; VOIR AUSSI | <a href="https://www.tvasports.ca/2019/11/02/saputo-sur-la-trace-de-zlatan" target="_blank">Saputo sur la trace de Zlatan!</a></strong></li> 
  </ul> 
  <p> Son &eacute;quipe, le Los Angeles FC, a &eacute;galement &eacute;tabli un record en r&eacute;coltant 72 points au classement. La formation californienne, qu’une majorit&eacute; d’observateurs voyait remporter la Coupe MLS, a cependant &eacute;t&eacute; &eacute;limin&eacute;e en finale de l’Ouest par les Sounders de Seattle la semaine derni&egrave;re.</p> 
  <p> Parmi les autres honneurs individuels distribu&eacute;s par la MLS depuis la fin du calendrier r&eacute;gulier, il y le titre de recrue de l’ann&eacute;e, attribu&eacute; &agrave; Andre Shinyashiki, des Rapids du Colorado. L’entra&icirc;neur de l’ann&eacute;e est Bob Bradley, du LAFC, alors que le meilleur d&eacute;fenseur de 2019 est Ike Opara, de Minnesota United.</p> 
  
					<div class="articleEmbedded-embed">
					<iframe width="560" height="315" src="https://www.youtube.com/embed/C9ST9T0X-Ec" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
				    </div>

			 
  <p> &nbsp;</p> 
 




                </div>
                <hr/>

						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Recommandé pour vous">

      <div class="recommended-widget-title titre">Recommandé pour vous</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>


						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Ailleurs sur le web">

      <div class="recommended-widget-title titre">Ailleurs sur le web</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>



            <div id="fb-comments" class="fb-comments" data-href="https://www.tvasports.ca/2019/11/04/vela-sans-surprise"
                 data-order-by="time" data-numposts="10" data-width="100%"></div>
              </div>
            </div>
          </article>
        </div>
      </main>
      <!-- Right Column -->
            <aside class="fluidgrid-2cols-right-col">
<div class="wrapper-dark">
	<div class="container-dark">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-refreshable="yes"
		data-position="top"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"
		data-pos=""></div>
		<div class="container-dark-triangle"></div>
	</div>
</div>

	          <!-- relatedstories -->
		
		

			
		 
		 		
		 			
						<!-- topicstory -->
		
		

			
		 
		 		
		 									

<div class="fluidgrid-2cols-right-col-gutter">
		<div class="article-wrapper article-theme-dark">
			<div class="article-wrapper-auto article-category-title">
					<h2>#LEBUZZ</h2>
			</div>
		</div>
		<section class="article-wrapper-category"> 
	
	
		 
			<div class="article-wrapper article-wrapper-large article-1cols-wrapper  article-theme-dark">
				<div class="article-wrapper-auto article-1cols">






		<article class="articlepreview articlepreview-medium articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="https://www.tvasports.ca/2019/11/02/brad-marchand-fait-du-brad-marchand" class="media-ctn media-ratio-16-9" ><img data-src ="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/8d21b374-2a3d-4312-8e39-1f886069f13a_TVASPORTS_WEB.jpg?quality=80&amp;size=515x289,688x&amp;version=1" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Brad Marchand fait du... Brad Marchand!" /> <noscript><img src="https://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/8d21b374-2a3d-4312-8e39-1f886069f13a_TVASPORTS_WEB.jpg?quality=80&amp;size=515x289,688x&amp;version=1" class="articlepreview-image enhance" alt="Brad Marchand fait du... Brad Marchand!"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-with-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="https://www.tvasports.ca/hockey/nhl" >LNH</a>                        </h2>

		            <h3 class="articlepreview-title">
<a href="https://www.tvasports.ca/2019/11/02/brad-marchand-fait-du-brad-marchand" ><span class="icon-inline icon-circle-video"></span> Brad Marchand fait du... Brad Marchand!</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	 02 novembre
		            </p>

<a href="https://www.tvasports.ca/2019/11/02/brad-marchand-fait-du-brad-marchand/#comments" ><div class="show-comments"> </div></a>
		        </hgroup>


				<div class="articlepreview-wrappertext">
    			</div>
			</div>
		</article>
				</div>
			</div>
			
	
		</section> 
	
</div>		
						


<div class="refreshable-ad">
	<div class="ad">

	<div id="right-col-bigbox-ads1"
		class="ad-to-load dfp-ad enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-refreshable="yes"
		data-position="sticky"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"
		data-pos="sticky"></div>
	</div>
</div>

      </aside>
    </div>
  </div>
</div>


<div class="infinitescroll-categorie enhance" data-enhance="infinitescroll" data-infinitescroll-type="html" data-infinitescroll-target=".infinitescroll-categorie">
   	<div class="infinitescroll-url" data-infinitescroll-url="https://www.tvasports.ca/soccer/mls/body/category/page/5.json?related_sec=/internal/section/body?storyMode=1" data-infinitescroll-section="/soccer/mls">	</div>
</div>		<!--rendering /sites/tvasports/common/navigation/_footer -->
			


<footer class="footer">
	<div class="footer-overlap-triangle enhance" data-enhance="footerTriangle"></div>

	<div class="footer-main">
		<div class="footer-content">
			<a href="https://www.tvasports.ca/" ><div class="footer-logo"></div></a>

			<div class="footer-main-content-grid">
				<div class="footer-left-col">
					<div class="footer-content-block">
						<h3 class="footer-content-block-title alt-colour less-margin">Nous suivre</h3>
							<!-- <p class="less-margin footer-content-block-text">
								Lorem mets des de l&#x27;action dans tes médias sociaux :
							</p> -->
							<ul class='unstyled-list footer-sociallist'>
								<li class="l-float-left">
									<a href="https://www.facebook.com/TVASports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-facebook'></span>
										<span class='hr'>Facebook</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="http://twitter.com/#!/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-twitter'></span>
										<span class='hr'>Twitter</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="https://instagram.com/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline fab fa-instagram'></span>
										<span class='hr'>Instagram</span>
									</a>
								</li>
							</ul>
						</div>


							<div class="footer-content-block footer-applist">
<a href="https://www.tvasports.ca/applications-mobiles" class="footer-mobile-apps-link" ><img class="footer-mobile-apps-image" src="//theme.tvasports.ca/assets/4fc51a5/images/static/mobiles-apps@2x.png" alt="" /></a>								<h3 class="footer-content-block-title less-margin">
									<a href="https://www.tvasports.ca/applications-mobiles" >Applications mobiles</a>
								</h3>
								<!-- <p class="less-margin footer-content-block-text">
									Dolor sit app Hockey pour les stats en direct, app Nouvelles pour ne rien manquer
								</p> -->
							</div>

							<div class="footer-content-block">
								<p class="footer-content-block-text">TVA Sports est devenue la chaîne incontournable pour les amateurs de sports avec une offre de nombreuses propriétés de prestige. TVA Sports est le diffuseur francophone exclusif de la Ligue nationale de hockey (LNH) au Canada jusqu’en 2026 et le diffuseur francophone exclusif de l’Impact de Montréal et diffuseur officiel de la MLS jusqu’en 2022. La chaîne a conclu des ententes avec la WWE pour RAW, la Ligue majeure de baseball (MLB), les Blue Jays de Toronto, le football universitaire du RSEQ et du U Sports incluant la Coupe Vanier, la Coupe Rogers, le tennis de la WTA, la LHJMQ, la LCH, GYM, Eye of the Tiger Management, l'Euro 2020, les Grands Prix Cyclistes de Québec et de Montréal et le Red Bull Crashed Ice.</p>
								<p class="footer-content-block-text">
									<a href="http://quebecormediaventes.ca/fr" target="_blank" class="footer-regular-link">Publicité</a>
								</p>
								<p class="footer-content-block-text">
									<a href="http://groupetva.ca/presse/communiques" target="_blank" class="footer-regular-link">Presse</a>
								</p>
						</div>
					</div>
					<div class="footer-right-col">
						<div class="footer-inner-cols-grid">
							<div class="footer-tablet-inner-col-1">
								<div class="pure-g">
									<div class="pure-8-24 footer-inner-col footer-inner-col-1">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/" class="footer-h3-link ">Accueil </a>

			<a href="https://www.tvasports.ca/hockey/nhl/canadiens" class="footer-h3-link ">Canadiens de Montréal </a>

			<a href="https://www.tvasports.ca/soccer/mls/impact" class="footer-h3-link ">Impact de Montréal </a>

			<a href="https://www.tvasports.ca/football/cfl/alouettes" class="footer-h3-link ">Alouettes de Montréal </a>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-2">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-h3-link ">Sports et Ligues </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/nhl" class="footer-list-link ">LNH </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/hockey/qmjhl" class="footer-list-link ">LHJMQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/boxe" class="footer-list-link ">Boxe </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/combats/ufc" class="footer-list-link ">UFC </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/soccer/mls" class="footer-list-link ">MLS </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/cfl" class="footer-list-link ">LCF </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/football/nfl" class="footer-list-link ">NFL </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tennis" class="footer-list-link ">Tennis </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/course-automobile/f1" class="footer-list-link ">F1 </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/sports-et-ligues" class="footer-list-link ">Tout voir </a>
						</li>
				</ul>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-3">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="https://www.tvasports.ca/television" class="footer-h3-link ">Télévision </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct" class="footer-list-link ">En direct </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/grille-horaire" class="footer-list-link ">Grille horaire </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/liste-des-emissions" class="footer-list-link ">Liste des émissions </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/television/en-direct/abonnement" class="footer-list-link ">Abonnement à la chaîne </a>
						</li>
				</ul>

			<a href="https://www.tvasports.ca/videos" class="footer-h3-link ">Vidéos </a>

			<a href="https://www.tvasports.ca/experts" class="footer-h3-link ">Les experts </a>
		</div>

									</div>
								</div>
							</div>

							<div class="footer-tablet-inner-col-2">
								<div class="pure-g">
									<div class="footer-inner-col footer-inner-col-4">
		<div class="footer-content-block  ">

			<a href="https://www.tvasports.ca/tvasportsdirect" class="footer-h3-link footer-direct-logo">TVA Sports direct </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/connexion" class="footer-list-link ">Connexion </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/inscription" class="footer-list-link ">Abonnement </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/conditions-utilisation" class="footer-list-link ">Conditions d'utilisation </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/tvasportsdirect/aide" class="footer-list-link ">FAQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="https://www.tvasports.ca/contact" class="footer-list-link ">Nous joindre </a>
						</li>
				</ul>
		</div>


									</div>

								<div class="footer-inner-col footer-inner-col-5">
									<div class="footer-content-block">
										<a href="http://groupetva.ca/" class="footer-h3-link" target="__blank">Groupe TVA</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://tva.canoe.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/4fc51a5/images/tva-white.png" alt="TVA" title="TVA" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://tvanouvelles.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/4fc51a5/images/tva-news.png" alt="TVA Nouvelles" title="TVA Nouvelles" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA Nouvelles
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://www.tvhebdo.com/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/4fc51a5/images/tvHebdo.png" alt="TV Hebdo" title="TV Hebdo" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TV Hebdo
													</span>
												</a>
											</li>
										</ul>
									</div>

									<div class="footer-content-block  ">
										<a href="http://illicoweb.videotron.com/channels/TVA-Sports" class="footer-h3-link" target="_blank">TVA Sports sur Illico</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://illicoweb.videotron.com/channels/TVA-Sports" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/4fc51a5/images/illico.png" alt="Illico" title="Illico" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														Illico
													</span>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="footer-legal">
		<div class="footer-content">
			<span class="footer-copyright">© 2019 Groupe TVA – tous droits réservés</span>

		<ul class="footer-legal-links">
						<li><a href="http://groupetva.ca/politique-confidentialite" class="footer-legal-link"  target="_blank">Confidentialité </a></li>
						<li><a href="https://www.tvasports.ca/conditions" class="footer-legal-link">Conditions d'utilisation </a></li>
						<li><a href="https://www.tvasports.ca/plan-du-site" class="footer-legal-link">Plan du site </a></li>
						<li><a href="https://www.tvasports.ca/fluxrss" class="footer-legal-link">Feed RSS </a></li>
		</ul>
		</div>
	</div>
</footer>
<!-- end of footer -->

			<script type="text/javascript">
				Wasp = $.extend(window.Wasp || {}, {
				Config : {
						appId	: '2038391383115606',

						LoadVideo : true,

					rootUrl : 'https://www.tvasports.ca',
					baseUrl : 'https://www.tvasports.ca',
					baseAssetsUrl : '//theme.tvasports.ca/assets/4fc51a5',
				},


			});
			</script>




		</div>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvasports.ca/assets/4fc51a5/wro/js/tvas_js.js"></script>

<!-- end group footer-->


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0 || window.location.search.indexOf('debug_gdpr') >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1116875978001/M2J2Z3rNb_default/index.min.js";
        s.onload = function () {
            $.event.trigger('brightcove.loaded');
        };
        if(!hasGDPR) {
            document.body.appendChild(s);
		}
	</script>

		<!-- Div required for any Facebook magic, do not remove! -->
		<div id="fb-root"></div>
		
		


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvasports.ca";
		
				var chartBeatAuthor = "TVA Sports";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "MLS";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
      </script>
	
		
	</body>
</html>
