<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie6 oldie" ><![endif]-->
<!--[if IE 7]><html class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8]><html class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9]><html class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" xml:lang="fr-CA" class="no-js"><!--<![endif]-->

<head>
	<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvasports.ca/assets/af94a04/wro/css/tvas_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvasports.ca/assets/af94a04/wro/js/core_legacy.js"></script>
<![endif]-->
<script  type="text/javascript" src="//theme.tvasports.ca/assets/af94a04/wro/js/core.js"></script>

<!-- end group header-->
	

	<script type="text/javascript">
		
		
		
			Wasp.Dfp=$.extend(window.Wasp.Dfp || {}, { 	
				testRequestParameter: 'quebecortest',
				testTargetValue: '7548/TEST_QMI_GEN'
			});
	</script>
	
		<!--rendering /lib/fragments/_head_default -->
			
<!-- default meta -->
    <meta charset="utf-8">
    <meta http-equiv="content-language" content="fr-CA" />
    <meta name="language" content="fr-CA" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="robots" content="index,follow" />

 			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


		<!--rendering tvasports.meta.story.head.seo -->
			




  	
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//theme.tvasports.ca/assets/af94a04/images/favicon/apple-touch-icon-152x152.png" />
		
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/af94a04/images/favicon/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/af94a04/images/favicon/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/af94a04/images/favicon/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/af94a04/images/favicon/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="//theme.tvasports.ca/assets/af94a04/images/favicon/favicon-128.png" sizes="128x128" />
		
		
		<meta name="application-name" content="TVA Sports"/>
		<meta name="msapplication-TileColor" content="#247cb5" />
		<meta name="msapplication-TileImage" content="//theme.tvasports.ca/assets/af94a04/images/favicon/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="//theme.tvasports.ca/assets/af94a04/images/favicon/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="//theme.tvasports.ca/assets/af94a04/images/favicon/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="//theme.tvasports.ca/assets/af94a04/images/favicon/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="//theme.tvasports.ca/assets/af94a04/images/favicon/mstile-310x310.png" />
  	
		<title>MLS: un duel 100 % new-yorkais - TVA Sports</title>
		<meta name="description" content="Les Red Bulls de New York disupteront, ce soir, un duel à saveur fratricide face au New York City FC à TVA Sports, dès 19h." />
		<meta name="keywords" class="settargeting" content="deuxième rang,troisième rang,saison régulière,récent match,saveur fratricide face,ondes de TVA,classement de l'Association,duel de la Coupe" />
		<meta name="news_keywords" content="deuxième rang, troisième rang, saison régulière, récent match, saveur fratricide face, ondes de TVA, classement de l'Association, duel de la Coupe" />
		<link ref="canonical" href="http://www.tvasports.ca/2018/07/08/mls-un-duel-100--new-yorkais"/>

<meta property="article:keyword" content="deuxième rang" />
<meta property="article:keyword" content="troisième rang" />
<meta property="article:keyword" content="saison régulière" />
<meta property="article:keyword" content="récent match" />
<meta property="article:keyword" content="saveur fratricide face" />
<meta property="article:keyword" content="ondes de TVA" />
<meta property="article:keyword" content="classement de l'Association" />
<meta property="article:keyword" content="duel de la Coupe" />
<meta property="article:keyword" content="Jesse Marsch" />
<meta name="categorie-titrearticle" content="MLS - MLS: un duel 100 % new-yorkais" />
<meta name="titrearticle" content="MLS: un duel 100 % new-yorkais" />
<meta name="tracking-tag" content="article_emotions_auteurs" />
<meta name="tracking-tag" content="nom_bloggueur" />
<meta name="article-auteur" content="TVA Sports" />
<meta name="article-emotion" content="N/D" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="2038391383115606" />
<meta property="og:site_name" content="TVA Sports" />
<meta property="og:title" content="MLS: un duel 100 % new-yorkais - TVA Sports" />
<meta property="og:description" content="Les Red Bulls de New York disupteront, ce soir, un duel à saveur fratricide face au New York City FC à TVA Sports, dès 19h." />
<meta property="og:url" content="http://www.tvasports.ca/2018/07/08/mls-un-duel-100--new-yorkais" />
<meta property="og:locale" content="fr_CA" />
<meta name="twitter:site" content="@TVASports" />
<meta name="twitter:title" content="MLS: un duel 100 % new-yorkais - TVA Sports" />
<meta name="twitter:description" content="Les Red Bulls de New York disupteront, ce soir, un duel à saveur fratricide face au New York City FC à TVA Sports, dès 19h." />
<meta name="twitter:image" content="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/3b9ed04b-9e8d-4c50-b140-5a5dadd7afe1_TVASPORTS_WEB.jpg?quality=80&size=600x337&version=1" />
<meta property="og:image" content="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/3b9ed04b-9e8d-4c50-b140-5a5dadd7afe1_TVASPORTS_WEB.jpg?quality=80&size=600x337&version=1" />
<meta name="twitter:card" value="summary_large_image" />
<meta name="msapplication-config" content="none" />

		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Accueil" href="http://www.tvasports.ca//rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - MLS" href="http://www.tvasports.ca/soccer/mls/rss.xml" />
		<link rel="alternate" type="application/rss+xml" title="TVA Sports - Repêchage LNH" href="http://www.tvasports.ca/hockey/lnh/repechage/rss.xml" />

	
	

		<script>
			window.fileRelativePath = "//theme.tvasports.ca/assets/af94a04/"
			window.jsRelativePath = "//theme.tvasports.ca/assets/af94a04/wro/js"
			window.ampXML = "//theme.tvasports.ca/assets/af94a04/xml/samples.xml"
		 </script>
	
	 

		
			<!-- XMLT STATS -->
			<link type="text/css" rel="stylesheet" href="http://statistiques.tvasports.ca/widgets/xts_widgets.css">		
			<script type="text/javascript" src="http://statistiques.tvasports.ca/widgets/xts_widgets.js"></script>
			<script>var g_xmltw_basePath = "xmlteam/";</script>
			<!-- XMLT STATS END -->
	<script>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-24958131-1']);
		_gaq.push(['_setDomainName', '.tvasports.ca']);
		_gaq.push(['_trackPageview']);
		
		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
			<meta name="apple-itunes-app" content="app-id=909307725"/>

	<meta property="fb:app_id" content="2038391383115606" />
	
		<link rel="stylesheet" href="http://www.tvasports.ca/sso/theme/resources/css/publications/widget-tvasports.css">
		<script type="text/javascript" src="https://membre.tvasports.ca/theme/wro/sso.js"></script>

  <!-- Cxense script & meta -->
  


    	<meta name="cXenseParse:recs:image" content="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/3b9ed04b-9e8d-4c50-b140-5a5dadd7afe1_TVASPORTS_WEB.jpg?quality=80&size=600x337,5x&version=1"/>
    	<meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/3b9ed04b-9e8d-4c50-b140-5a5dadd7afe1_TVASPORTS_WEB.jpg?quality=80&size=600x337,5x&version=1"/>
  	
    


  
     
  	<meta property="fb:pages"content="127476907331141" />
<script async src="//js-sec.indexww.com/ht/p/184070-19105292605464.js"></script>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b41f762e4b0c52b181d8bf2"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-07-08T11:24:15Z"/>

        <meta name="cXenseParse:author" content="TVA Sports"/>

        <meta name="cXenseParse:recs:que-strapline" content="MLS"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="icon-mls"/>

        <meta name="cXenseParse:recs:que-category" content="MLS"/>
        <meta name="cXenseParse:recs:category" content="MLS"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="TVA Sports"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="soccer/mls"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1140714022692008809']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

		<script>
		  var dataLayer = window.dataLayer || [];
		  dataLayer.push({
		    	'pageType':"article",
		    	'articleAuteur':"TVA Sports",
		    	'articlePath':"Accueil/Soccer/MLS",
		    	'articleCat1':"Accueil",
		    	'sponsoredContent':"false",
		    	'nbrmots':"170",
		    	'articleCat3':"MLS",
		    	'articleCat2':"Soccer"
			});
			    $( document ).ready(function() {
                    var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
                    var urlFetch = urlCx + '?url='+window.location;
                    $.ajax({
                        url: urlFetch,
                        dataType:'json'
                    }).done(function( data ) {
                        dataLayer.push({
                        event : 'cxense_profile',
                        profile: {
                            elements : data
                          }
                        });
                    });
                });
		</script>
		<!-- Google Tag Manager -->
		<script>
	    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	    })(window,document,'script','dataLayer','GTM-PVXRBV4');
		</script>


  
</head>
	<body id="bwrapper" class="tvasports story enhance " data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/tvasports_prod/photo/648b25a9-e2e5-4053-a9a5-a97cf4b59dcd_mainLogoFallback.png"
		  data-logoMainFallback="http://storage.quebecormedia.com/v1/tvasports_prod/photo/078799ee-0729-42e4-a389-ae55271e1427_tvasports_v_large.png"
		  data-enhance="ui adsColumnManager" data-section-type="editorial"
		  data-fb-show-comment-count = "false"
          data-dfp-tags = ""
          data-bc-account-id="1116875978001"
          data-bc-player-id="rkdJ7Fg3"
          data-fb-netino-app-id = "QBFC4">
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVXRBV4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<div>
		<!--rendering /sites/tvasports/common/navigation/_top_navigation -->
			



<header class="header">
	
	
		<div class="header-ad">


	<div id="header-ads"
		class="enhance header-ads wasp-superbanner-multiflex"
		data-enhance="googletag"
		data-displaytype="superbanner-multiflex"
		data-samecorrelator="true"
		data-tile="1"
		data-position="top" data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"></div>
		</div>
	
		<nav class="headernav header-secondary enhance" data-enhance="nav" data-nav-type="secondary">
		
<div class="headernav-topbar">
    <div class="headernav-topbar-wrapper">
    <div class="headernav-topbar-mobile">
        <div class="header-topbar-mobile-item">
            <div class="headernav-mobilemenu-wrapper">
                <ul class="headernav-mobilemenu">
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-hamburgermenu link-withicon"><span class="icon-inline icon-menuhamburger link-withicon-icon headernav-hamburgermenu-icon"></span><span class="headernav-hamburgermenu-label link-withicon-label">Menu</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="http://www.tvasports.ca/" class="headernav-home"><span class="icon-inline icon-home headernav-home-icon"></span><span class="hr">home</span></a></li>
                    <li class="headernav-mobilemenu-item"><a href="#" class="headernav-searchtrigger"> <span class="icon-inline icon-search headernav-searchtrigger-icon"></span><span class="hr">search</span></a></li>
                </ul>
            </div>

           <div class="headernav-mobile-logo-wrapper">
                <a href="/">
                    <img src="//theme.tvasports.ca/assets/af94a04/images/tvasports_h_small@2x.png" alt="TVA SPORTS" class="headernav-logo-mobile">
                </a>
                    <span class="headernav-mobile-section">MLS</span>
            </div>
        </div>
    </div>


    <div class="headernav-search skew-wrapper-1">
        <form class="skew-1 headernav-search-form" action="http://www.tvasports.ca/recherche" method="get">
            <input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
            <input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
        </form>
    </div>

    <div class="headernav-usertool">

        <div class="headernav-emotionslist skew-wrapper-3 is-dropdown">
            <div class="skew-3">

                <div class="headernav-emotionslist-contracted">
                    <a href="#" class="emotion">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">#</span>
                                </span>
                        <span class="emotion-triangle"></span>
                    </a>
                </div>


                <div class="headernav-usertool-tab headernav-emotions-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list emotionslist">
					<li class="emotionslist-item last">
						<span class="emotion">
							<span class="emotion-text-ctn">
								<a href="http://www.tvasports.ca/sujet/hockey/lnh/repechage" data-tracking-tag="bouton_hashtag" data-hashtag-nom="Repêchage LNH"><span class="emotion-text">Repêchage LNH</span></a>
							</span>
							<span class="emotion-triangle"></span>
						</span>
					</li>

                </ul>



            </div>

        </div>
        <div class="headernav-social skew-wrapper-3">
            <div class="skew-3">
                <a href="#" class="headernav-social-link">
                    <span class="icon-inline icon-facebook"></span>
                    <span class="icon-inline icon-twitter"></span>
                    <span class="icon-inline icon-googleplus"></span>
                    <span class="hr">Partage sociaux</span>
                </a>
                <div class="headernav-usertool-tab">
                    <div class="headernav-usertool-tab-triangle"></div>
                </div>

                <ul class="unstyled-list headernav-usertool-list headernav-sociallist">
                  <li class="facebook-follow">
										<div class="fb-like" data-href="https://www.facebook.com/TVASports" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>	                    </li>
                  <li class="twitter-follow">
                  	<a href="https://twitter.com/TVASports" class="twitter-follow-button" data-show-screen-name="true" data-show-count="true" data-lang="fr">Suivre @TVASports</a>
                  </li>
                  <li class="google-follow">
                      <a href="https://plus.google.com/share?url=http://www.tvasports.ca" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Partager sur Google+"/></a>
                  </li>
                		<li class='rss-follow'><a href="http://www.tvasports.ca/soccer/mls/rss.xml"><span class="icon-inline icon-rss"></span><span class="headernav-sociallist-label">Fil RSS</span></a></li>
                </ul>
            </div>
        </div>

        <div class="l-float-left headernav-connexion">
            <a href="javascript:void(0);" class="headernav-connexion-links login">
            	<span class="icon-inline icon-profile headernav-connexion-icon"></span>
            	<span class="headernav-connexion-text">
            	Me connecter
            	</span>
            </a>
        </div>
    </div>

</div>
</div>




		
	<div class="headernav-bottombar  is-contracted  ">
	<div class="primary-nav responsivenavbar">

	<ul class="unstyled-list buttons-container headernav-menu">
			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/hockey/lnh" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LNH">
							<span class="skew-1 headernav-menu-itemlinks-label">LNH</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/hockey/lnh/canadiens" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Canadiens">
							<span class="skew-1 headernav-menu-itemlinks-label">Canadiens</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/soccer/coupedumonde2018" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Mondial 2018">
							<span class="skew-1 headernav-menu-itemlinks-label">Mondial 2018</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/soccer/mls/impact" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Impact">
							<span class="skew-1 headernav-menu-itemlinks-label">Impact</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/soccer/mls" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLS">
							<span class="skew-1 headernav-menu-itemlinks-label">MLS</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/hockey/lhjmq" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LHJMQ">
							<span class="skew-1 headernav-menu-itemlinks-label">LHJMQ</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/combats/boxe" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Boxe">
							<span class="skew-1 headernav-menu-itemlinks-label">Boxe</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/baseball/mlb" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="MLB">
							<span class="skew-1 headernav-menu-itemlinks-label">MLB</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/tennis" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Tennis">
							<span class="skew-1 headernav-menu-itemlinks-label">Tennis</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/autres-sports/lutte" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Lutte">
							<span class="skew-1 headernav-menu-itemlinks-label">Lutte</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/golf" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Golf">
							<span class="skew-1 headernav-menu-itemlinks-label">Golf</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/soccer" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Soccer">
							<span class="skew-1 headernav-menu-itemlinks-label">Soccer</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/football/nfl" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NFL">
							<span class="skew-1 headernav-menu-itemlinks-label">NFL</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/football/lcf" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="LCF">
							<span class="skew-1 headernav-menu-itemlinks-label">LCF</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/combats/ufc" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="UFC">
							<span class="skew-1 headernav-menu-itemlinks-label">UFC</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/course-automobile/f1" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="F1">
							<span class="skew-1 headernav-menu-itemlinks-label">F1</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/redbull" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Red Bull">
							<span class="skew-1 headernav-menu-itemlinks-label">Red Bull</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/pleinair" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Plein air">
							<span class="skew-1 headernav-menu-itemlinks-label">Plein air</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/basketball/NBA" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="NBA">
							<span class="skew-1 headernav-menu-itemlinks-label">NBA</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/cyclisme" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Cyclisme">
							<span class="skew-1 headernav-menu-itemlinks-label">Cyclisme</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/sports-amateurs" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports amateurs">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports amateurs</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

			<li class="headernav-menu-item ">
				<div class="headernav-menu-itemwrapper skew-wrapper-1">
					<div class="skew-1">
						<a href="http://www.tvasports.ca/autres-sports" class="skew-wrapper-1 headernav-menu-itemlinks megadropdown-trigger" data-nom-menu="Sports divers">
							<span class="skew-1 headernav-menu-itemlinks-label">Sports divers</span>
						</a>
					</div>
					<div class="headernav-menu-itemhighlight">
						<div class="headernav-menu-itemhighlight-round skew-1"></div>
					</div>
				</div> <!-- Submenu  -->


			</li>

	</ul>


</div>


		<div class="secondary-nav submenu-responsivenavbar">
			<ul class="unstyled-list headernav-secondarymenu buttons-container">
				<li class="headernav-secondarymenu-item skew-wrapper-1  is-active">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://www.tvasports.ca/soccer/mls" class="headernav-secondarymenu-link skew-1">Actualités</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://statistiques.tvasports.ca/mls/scores/" class="headernav-secondarymenu-link skew-1">Résultats</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://statistiques.tvasports.ca/mls/schedule" class="headernav-secondarymenu-link skew-1">Calendrier</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://statistiques.tvasports.ca/mls/standings" class="headernav-secondarymenu-link skew-1">Classement</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://statistiques.tvasports.ca/mls/leaders" class="headernav-secondarymenu-link skew-1">Statistiques</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://statistiques.tvasports.ca/mls/teams" class="headernav-secondarymenu-link skew-1">Équipes</a>
					</div>
				</li>
				<li class="headernav-secondarymenu-item skew-wrapper-1 ">
					<div class="headernav-secondarymenu-linkwrapper">
						<a href="http://statistiques.tvasports.ca/mls/player_search" class="headernav-secondarymenu-link skew-1">Joueurs</a>
					</div>
				</li>
			</ul>



 	<ul class="unstyled-list headernav-stickybuttons headernav-stickybuttons-submenu">
 			<li class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="http://www.tvasports.ca/television" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-webtv"></span><span>Télé</span></a></li>
 			<li class="l-float-left headernav-stickybuttons-item skew-wrapper-1"><a href="http://www.tvasports.ca/videos" class="skew-1 headernav-stickybuttons-links"><span class="icon-inline icon-video"></span><span>Vidéo</span></a></li>
	</ul>


		</div>


	</div>




		<div class="headernav-mobile-search">
			<div class="headernav-search-form-wrapper">
				<form class="headernav-search-form headernav-search-form-full" action="http://www.tvasports.ca/recherche" method="get">
					<input type="text" class="headernav-search-input" placeholder="Rechercher" name="motcle">
					<input type="submit" class="unstyled-button headernav-search-submit" value="&#xE002;" />
				</form>
			</div>
		</div>

		<!-- Social Bar -->
	<div class="socialbar headernav-socialbar">
		<div class='headernav-socialbar-logowrapper'>
			<a href="/"><img src="//theme.tvasports.ca/assets/af94a04/images/tvasports_h_small@2x.png" alt="TVA SPORTS"
				class="headernav-socialbar-logo">
            </a>
		</div>

		<div class='headernav-socialbar-share'>
			<div class="skew-wrapper-3">
				<div class="skew-3">
					<!-- Facebook -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-href -->
					<div class="fb-share-button" data-href="http://www.tvasports.ca/2018/07/08/mls-un-duel-100--new-yorkais"
						data-width="150px" data-type="button_count"></div>

					<!-- Twitter -->
					<!-- TODO Backend : dynamize the url for the current one for the page in data-url -->
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-url="http://www.tvasports.ca/2018/07/08/mls-un-duel-100--new-yorkais" data-lang="fr">Tweeter</a>


				</div>
			</div>
		</div>
	</div>
			
		
	</nav>
	

	<nav class="hamburgermenu">
    	<div class="hamburgermenu-close"><span class="icon-inline icon-menuhamburger"></span></div>

   		<ul class="hamburgermenu-pages">
        <li class="hamburgermenu-page hamburgermenu-primarynav">
            <div class="hamburgermenu-search">
                <div class="hamburgermenu-search-wrapper">
                    <form class="hamburgermenu-search-form" action="http://www.tvasports.ca/recherche" method="get">
                        <input type="text" class="hamburgermenu-search-input" placeholder="Rechercher" name="motcle">
                        <input type="submit" class="unstyled-button hamburgermenu-search-submit" value="&#xE002;" />
                    </form>
                </div>
            </div>

            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/"
    		
    	>
	        <span class="icon-inline icon-home"></span>
	        <span class='pure-button-label'>
	        		Accueil
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/television"
    		
    	>
	        <span class="icon-inline icon-webtv"></span>
	        <span class='pure-button-label'>
	        		Télé
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/videos"
    		
    	>
	        <span class="icon-inline icon-video"></span>
	        <span class='pure-button-label'>
	        		Vidéo
	        </span>
    	</a>
    	</li>


            </ul>



            <ul class="unstyled-list pure-list-buttons pure-list-primary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/hockey/lnh"
    		 data-page="section-53625706da0646cfe27e0cb1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nhl"></span>
	        <span class='pure-button-label'>
	        		LNH
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/hockey/lnh/canadiens"
    		 data-page="section-53625706da0646cfe27e0cb3"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-canadiens"></span>
	        <span class='pure-button-label'>
	        		Canadiens
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/soccer/coupedumonde2018"
    		 data-page="section-5b1acc9ae4b0c387dc443b83"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mls"></span>
	        <span class='pure-button-label'>
	        		Mondial 2018
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/soccer/mls/impact"
    		
    	>
	        <span class="icon-inline icon-impact"></span>
	        <span class='pure-button-label'>
	        		Impact
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/soccer/mls"
    		 data-page="section-53625706da0646cfe27e0cbd"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mls"></span>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/hockey/lhjmq"
    		 data-page="section-53625706da0646cfe27e0cb2"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-lhjmq"></span>
	        <span class='pure-button-label'>
	        		LHJMQ
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/combats/boxe"
    		
    	>
	        <span class="icon-inline icon-boxe"></span>
	        <span class='pure-button-label'>
	        		Boxe
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/baseball/mlb"
    		 data-page="section-53625706da0646cfe27e0cc4"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-mlb"></span>
	        <span class='pure-button-label'>
	        		MLB
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/tennis"
    		 data-page="section-53625706da0646cfe27e0cc1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-tennis"></span>
	        <span class='pure-button-label'>
	        		Tennis
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/golf"
    		 data-page="section-53625706da0646cfe27e0cc6"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-golf"></span>
	        <span class='pure-button-label'>
	        		Golf
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/soccer"
    		 data-page="section-53625706da0646cfe27e0cbc"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-soccer-dark"></span>
	        <span class='pure-button-label'>
	        		Soccer
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/football/nfl"
    		 data-page="section-53625706da0646cfe27e0cbb"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-nfl"></span>
	        <span class='pure-button-label'>
	        		NFL
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/football/lcf"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		LCF
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/combats/ufc"
    		
    	>
	        <span class="icon-inline icon-ufc"></span>
	        <span class='pure-button-label'>
	        		UFC
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/course-automobile/f1"
    		
    	>
	        <span class="icon-inline icon-f1"></span>
	        <span class='pure-button-label'>
	        		F1
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/redbull"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Red Bull
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/pleinair"
    		
    	>
	        <span class="icon-inline "></span>
	        <span class='pure-button-label'>
	        		Plein air
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/basketball/NBA"
    		
    	>
	        <span class="icon-inline icon-nba"></span>
	        <span class='pure-button-label'>
	        		NBA
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/cyclisme"
    		
    	>
	        <span class="icon-inline icon-cyclisme"></span>
	        <span class='pure-button-label'>
	        		Cyclisme
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-primary" href="http://www.tvasports.ca/sports-amateurs"
    		
    	>
	        <span class="icon-inline icon-sport-amateur"></span>
	        <span class='pure-button-label'>
	        		Sports amateurs
	        </span>
    	</a>
    	</li>

		<li>
    	<a class="pure-button pure-button-textleft pure-button-full  pure-button-primary" href="http://www.tvasports.ca/autres-sports"
    		 data-page="section-53625706da0646cfe27e0cd1"
    	>
	        	<span class="l-float-right icon-inline icon-arr-circle-right"></span>
	        <span class="icon-inline icon-course-a-pied"></span>
	        <span class='pure-button-label'>
	        		Sports divers
	        </span>
    	</a>
    	</li>

            </ul>
            <ul class="unstyled-list pure-list-buttons pure-list-secondary">
                <li>
                    <a class="pure-button pure-button-textleft pure-button-secondary pure-button-full" href="#" data-page="_emotions">
                            <span class="emotion hamburgermenu-button-emotions">
                                <span class="emotion-text-ctn">
                                    <span class="emotion-text">#</span>
                                </span>
                                <span class="emotion-triangle"></span>
                            </span>
                        <span class="l-float-right icon-inline icon-arr-circle-right"></span>
                        <span class='pure-button-label'>Émotions</span>
                    </a>
                </li>
            </ul>

        </li>
        <li class="hamburgermenu-page hamburgermenu-secondarynav">
            <ul class="unstyled-list">

            		<!-- for section Accueil -->
            		<!-- for section Télé -->
            		<!-- for section Vidéo -->

            		<!-- for section LNH -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LNH</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/hockey/lnh"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/NHL/hockey_results.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nhl/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/NHL/hockey_standing.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/NHL/hockey_individual_statistics_leaders.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Statistiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/NHL/hockey_team_list.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/NHL/hockey_players_search.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Joueurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Canadiens -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb3">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Canadiens</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/hockey/lnh/canadiens"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nhl/schedule/MON"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nhl/roster/MON"
    		
    	>
	        <span class='pure-button-label'>
	        		Alignement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nhl/team_stats/MON"
    		
    	>
	        <span class='pure-button-label'>
	        		Statistiques
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Mondial 2018 -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-5b1acc9ae4b0c387dc443b83">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Mondial 2018</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/coupedumonde2018"
    		
    	>
	        <span class="icon-inline icon-mls"></span>
	        <span class='pure-button-label'>
	        		Mondial 2018
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/coupedumonde2018/calendrier"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/coupedumonde2018/classement"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/coupedumonde2018/meneurs"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Impact -->
            		<!-- for section MLS -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbd">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLS</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mls/scores/"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mls/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mls/standings"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mls/leaders"
    		
    	>
	        <span class='pure-button-label'>
	        		Statistiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mls/teams"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mls/player_search"
    		
    	>
	        <span class='pure-button-label'>
	        		Joueurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LHJMQ -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cb2">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">LHJMQ</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/hockey/lhjmq"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/QMJHL/hockey_results.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/QMJHL/hockey_schedule.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/QMJHL/hockey_standing.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/QMJHL/hockey_individual_statistics_leaders.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Statistiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/QMJHL/hockey_team_list.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/_PROD/QMJHL/hockey_players_search.html"
    		
    	>
	        <span class='pure-button-label'>
	        		Joueurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Boxe -->
            		<!-- for section MLB -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc4">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">MLB</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/baseball/mlb"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/baseball/mlb/blue-jays"
    		
    	>
	        <span class='pure-button-label'>
	        		Blue Jays
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mlb/scores"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mlb/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mlb/standings"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mlb/leaders"
    		
    	>
	        <span class='pure-button-label'>
	        		Statistiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mlb/teams"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/mlb/player_search"
    		
    	>
	        <span class='pure-button-label'>
	        		Joueurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Tennis -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Tennis</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/tennis"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/tennis/couperogers"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe Rogers
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/tennis/wta/scores"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats WTA
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/tennis/wta/standings"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement WTA
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/tennis/wta/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier WTA
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/tennis/atp/scores"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats ATP
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/tennis/atp/standings"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement ATP
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/tennis/atp/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier ATP
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Lutte -->
            		<!-- for section Golf -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cc6">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Golf</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/golf"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/golf/pga/leaders"
    		
    	>
	        <span class='pure-button-label'>
	        		Meneurs PGA
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/golf/pga/standings"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement PGA
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/golf/pga/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats PGA
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section Soccer -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbc">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Soccer</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/mls"
    		
    	>
	        <span class='pure-button-label'>
	        		MLS
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/soccer/coupedumonde2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Coupe du Monde 2018
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section NFL -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cbb">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">NFL</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/football/nfl"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nfl/scores"
    		
    	>
	        <span class='pure-button-label'>
	        		Résultats
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nfl/schedule"
    		
    	>
	        <span class='pure-button-label'>
	        		Calendrier
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nfl/standings"
    		
    	>
	        <span class='pure-button-label'>
	        		Classement
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nfl/leaders"
    		
    	>
	        <span class='pure-button-label'>
	        		Statistiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nfl/teams"
    		
    	>
	        <span class='pure-button-label'>
	        		Équipes
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://statistiques.tvasports.ca/nfl/player_search"
    		
    	>
	        <span class='pure-button-label'>
	        		Joueurs
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>
            		<!-- for section LCF -->
            		<!-- for section UFC -->
            		<!-- for section F1 -->
            		<!-- for section Red Bull -->
            		<!-- for section Plein air -->
            		<!-- for section NBA -->
            		<!-- for section Cyclisme -->
            		<!-- for section Sports amateurs -->
            		<!-- for section Sports divers -->
            			<li class="hamburgermenu-secondarynav-page" data-page="section-53625706da0646cfe27e0cd1">
	                    	<header class="hamburgermenu-header">
	                        	<h2 class="hamburgermenu-header-title">Sports divers</h2>
	                        	<a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
	                    	</header>

	                    	<ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports"
    		
    	>
	        <span class='pure-button-label'>
	        		Actualités
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/athletisme"
    		
    	>
	        <span class='pure-button-label'>
	        		Athletisme
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/sports-d-ete"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'été
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/lutte"
    		
    	>
	        <span class='pure-button-label'>
	        		Lutte
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/pyeongchang-2018"
    		
    	>
	        <span class='pure-button-label'>
	        		Olympiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/sports-aquatiques"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports aquatiques
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/sports-d-hiver"
    		
    	>
	        <span class='pure-button-label'>
	        		Sports d'hiver
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/ski-et-planche"
    		
    	>
	        <span class='pure-button-label'>
	        		Ski et planche
	        </span>
    	</a>
    	</li>
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/autres-sports/patinage"
    		
    	>
	        <span class='pure-button-label'>
	        		Patinage
	        </span>
    	</a>
    	</li>
	                    	</ul>
                		</li>



                <li class="hamburgermenu-secondarynav-page" data-page="_emotions">
                    <header class="hamburgermenu-header">
                        <h2 class="hamburgermenu-header-title">Émotions</h2>
                        <a href="#" class="hamburgermenu-previouspage"><span class="icon-inline icon-arr-circle-left"></span></a>
                    </header>

                    <ul class="unstyled-list pure-list-buttons pure-list-secondary">
		<li>
    	<a class="pure-button pure-button-textleft pure-button-full directlink pure-button-secondary" href="http://www.tvasports.ca/sujet/hockey/lnh/repechage"
    		
    	>
	        <span class='pure-button-label'>
	        		Repêchage LNH
	        </span>
    	</a>
    	</li>
                    </ul>
                </li>
            </ul>

        </li>
    </ul>
</nav>
<div class="hamburgermenu-overlay"></div>
</header>
		<!--rendering tvasports.body.story.default -->
			

<div class="container-content container-content-secondary">
  <div class="container-content-fixed">
      <div class="fluidgrid-2cols enhance" data-enhance="tabscontent">
          <!-- Left Column -->
            <main class="fluidgrid-2cols-left-col-wrapper">
              <div class="fluidgrid-2cols-left-col">
                    <article class="article" itemscope itemtype="http://schema.org/Article">
                      <!-- Article Header Image -->

		<div class="tile">
			<div class="header-article header-image">
	            <div>
	                <figure class="media-ctn media-ratio-16-9">
			<img  data-src  = "http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/3b9ed04b-9e8d-4c50-b140-5a5dadd7afe1_TVASPORTS_WEB.jpg?quality=80&amp;size=1080x607,5x&amp;version=1" data-enhance="lazyloadimage" alt=""
				class="tile-image enhance"
			/>

        <noscript><img src="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/3b9ed04b-9e8d-4c50-b140-5a5dadd7afe1_TVASPORTS_WEB.jpg?quality=80&amp;size=1080x607,5x&amp;version=1" alt="">
                class="tile-image enhance"
        </noscript>
	                </figure>
	                <div class="linear-shadow-bottom linear-shadow-bottom-article"></div>
	            </div>

					<p class="article-credit l-left-bottom-absolute">
							<span class="l-block">Crédit : Noah K. Murray-USA TODAY Sports</span>
					</p>
	            <div class="tile-commentsbubble">
  <div class="show-comments">

	
  </div>
	            </div>
			</div>
		    <div class="tile-title-wrapper pure-g">
		        <div class="pure-u-1-24"></div>
        		<div class="pure-u-22-24">

		            <p class="h4 tile-subtitle uppercase" itemprop="articleSection">
<a href="http://www.tvasports.ca/soccer/mls" >MLS</a>						<meta itemprop="genre" content="Sport"/>
					</p>
					<h1 class="tile-title titleunderline titleunderline-dbl-size" itemprop="name">MLS: un duel 100 % new-yorkais</h1>
						<p class="tile-details l-spacing-large-top" itemprop="author" itemscope itemtype="http://schema.org/Person">TVA Sports</p>

		            <p class="tile-details tile-details-darker">
		            	Publié <time datetime="2018-07-08T11:24:15Z">aujourd'hui &agrave;  07h24<meta itemprop="datePublished" content="2018-07-08T11:24:15Z"/></time>
		            		| Mis à jour
		            		<time datetime="2018-07-08T11:37:04Z">aujourd'hui &agrave;  07h37<meta itemprop="dateModified" content="2018-07-08T11:37:04Z"/></time>
					</p>

					<div class="pure-u-1-24"></div>

		        </div>
		    </div>

		    <div class="header-article-triangle">
		        <div class="header-article-triangle-wrapper"></div>
		    </div>
		</div>

                        <div class="pure-g">
                          <div class="article-leftcolumn pure-u-3-24"></div >
                            <div class="article-rightcolumn pure-u-21-24">
                              <div class="article-social">
                                  <div class="pure-u-4-24 l-full-height">
                                      <div class="emotion-position-article l-vertical-align-ctn">
                                          <div class="l-vertical-align emotion-bigger">
</span>
                                            </div>
                                      </div>
                        </div>
                                    <div class="pure-u-20-24 l-full-height">
	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	<div class="l-vertical-align-ctn">

	<div class="article-share
					
			article-share-pos-middle-right
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="false"
		data-hitArea=".article-wrapper-auto"
		data-buttonSize="large"
		data-url="http://www.tvasports.ca/2018/07/08/mls-un-duel-100--new-yorkais"
		data-title="MLS: un duel 100 % new-yorkais"
		data-lang="fr">


			<div class="share-total-count">
				<span class="share-total-count-number">0</span><span class="share-total-count-text"> partage</span>
			</div>

    <ul class="article-share-custom-btns
    article-share-not-shy l-inlineblock">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 twitter "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-large
    			 google "></li>


    </ul>
</div>

	</div>
                                    </div>
                </div>
                <div class="article-content l-inner-gutter enhance" data-enhance="detectEndRead" data-detectendread-analytic="fin_lecture_article" itemprop="articleBody">
			
 
 
  <p> Les Red Bulls de New York disupteront, dimanche soir, un duel &agrave; saveur fratricide face au New York City FC.</p> 
  <p> <strong>Le match sera pr&eacute;sent&eacute; sur les ondes de TVA Sports, d&egrave;s 19h.</strong></p> 
  <p> Les deux formations ne sont s&eacute;par&eacute;es que par un point au classement.</p> 
  <p> Les Red Bulls, qui viennent de perdre leur entra&icirc;neur-chef Jesse Marsch, qui a rejoint le club du RB Leipzig en Bundesliga, ont 32 points en 16 rencontres au classement de l'Association de l'Est, au deuxi&egrave;me rang, derri&egrave;re Atlanta United FC (40 points en 20 matchs).</p> 
  <p> De son c&ocirc;t&eacute;, le NYCFC en a 31, mais il a disput&eacute; 17 matchs, au troisi&egrave;me rang de l'Association de l'Est.</p> 
  <p> Le plus r&eacute;cent match entre les deux &eacute;quipes a eu lieu le 6 juin dernier. Les Red Bulls s'&eacute;taient impos&eacute;s par le pointage de 4-0 dans un duel de la Coupe &laquo;US Open&raquo;. Le 5 mai, les Red Bulls avaient &eacute;galement arrach&eacute; une victoire de 4-0, cette fois lors d'un match de saison r&eacute;guli&egrave;re.</p> 
 




                </div>
                <hr/>

						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Recommandé pour vous">

      <div class="recommended-widget-title titre">Recommandé pour vous</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="7add89a226a2d516e8f1fd68d288ec386f493e30"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Recommandé pour vous">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>


						<!-- recommendedStory -->

  
  
  
  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="Ailleurs sur le web">

      <div class="recommended-widget-title titre">Ailleurs sur le web</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="a8b62358d568ca0d88aa8065e91c728dfb0edab1"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="Ailleurs sur le web">
                                                 
                <div class="img-container">
                  <picture>
                    <img srcset="" alt="" class="recommended-img" />
                  </picture>
                </div>
                
                <div class="recommended-text-container">
                  <div class="section-title">
                    <span>
                      
                    </span>
                  </div>
                  
                  <div class="recommended-title">
                    
                  </div>        
                            
                  <div class="source">
                    
                  </div>
                </div>
              </a>
            </article>
          </li>

      </ul>

    
  </div>



            <div id="fb-comments" class="fb-comments" data-href="http://www.tvasports.ca/2018/07/08/mls-un-duel-100--new-yorkais"
                 data-order-by="time" data-numposts="10" data-width="100%"></div>
              </div>
            </div>
          </article>
        </div>
      </main>
      <!-- Right Column -->
            <aside class="fluidgrid-2cols-right-col">

<div class="container-dark">

	<div id="right-col-halfbox-ads1"
		class="enhance wasp-halfbox"
		data-enhance="googletag"
		data-displaytype="halfbox"
		data-position="top"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"></div>

	<div id="right-col-bigbox-ads1"
		class="enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-position="top"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"></div>
	<div class="container-dark-triangle"></div>
</div>

	          <!-- relatedstories -->
		
		

			
		 
		 		
		 									
 	<div class="articlepreview-side l-inner-gutter-side l-spacing-sidebar-top enhance" data-enhance="sametopicAnalytic" data-sametopicanalytics-type="clic_article_meme_sujet_article">
    
		                            <h2 class="topic-title">Sur le meme sujet</h2>    				
		    <div class="article-wrapper article-wrapper-medium article-theme-dark">
                <div class="article-wrapper-auto">






		<article class="articlepreview articlepreview-medium articlepreview-withsharing articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="http://www.tvasports.ca/2018/07/07/a-tva-sports--impact--rapids" class="media-ctn media-ratio-16-9" ><img data-src ="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/34f8ef8b-7fef-4654-acc3-85bd19c05e0b_TVASPORTS_WEB.jpg?quality=80&amp;size=805x452,812x&amp;version=1" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Et de quatre pour l'Impact!" /> <noscript><img src="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/34f8ef8b-7fef-4654-acc3-85bd19c05e0b_TVASPORTS_WEB.jpg?quality=80&amp;size=805x452,812x&amp;version=1" class="articlepreview-image enhance" alt="Et de quatre pour l'Impact!"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-with-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="http://www.tvasports.ca/soccer/mls/impact" >Impact</a>						</h2>

		            <h3 class="articlepreview-title">
<a href="http://www.tvasports.ca/2018/07/07/a-tva-sports--impact--rapids" ><span class="icon-inline icon-circle-video"></span> Et de quatre pour l'Impact!</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	aujourd'hui &agrave;  01h19
		            </p>

<a href="http://www.tvasports.ca/2018/07/07/a-tva-sports--impact--rapids/#comments" ><div class="show-comments"> </div></a>
		        </hgroup>

	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	

	<div class="article-share
		article-share-small
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="true"
		
		data-buttonSize="small"
		data-url="http://www.tvasports.ca/2018/07/07/a-tva-sports--impact--rapids"
		data-title="Et de quatre pour l'Impact!"
		data-lang="fr">

			<div class="article-share-cta">
		    	<span class="article-share-link "><span class="icon-inline icon-share-circle"></span>Partager</span>


		    		<span class="article-share-when">/ aujourd'hui &agrave;  01h19</span>

			</div>


    <ul class="article-share-custom-btns
    ">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 twitter "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 google "></li>


    </ul>
</div>

	

				<div class="articlepreview-wrappertext">
						<p class="articlepreview-desc">
							Un doublé de Saphir Taïder a permis à l’Impact de l’emporter 2-1 contre les Rapids du Colorado, samedi soir, au Stade Saputo.
						</p>
    			</div>
			</div>
		</article>
                    
                    
                </div>
            </div>
		    <div class="article-wrapper article-wrapper-medium article-theme-dark">
                <div class="article-wrapper-auto">






		<article class="articlepreview articlepreview-medium articlepreview-withsharing articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="http://www.tvasports.ca/2018/07/08/saphir-taider-priorise-la-performance-de-lequipe" class="media-ctn media-ratio-16-9" ><img data-src ="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/d22e99b8-5c0a-4e13-ae17-138d0f681ead_TVASPORTS_WEB.jpg?quality=80&amp;size=805x452,812x&amp;version=1" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Saphir Taïder priorise la performance de l'équipe" /> <noscript><img src="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/d22e99b8-5c0a-4e13-ae17-138d0f681ead_TVASPORTS_WEB.jpg?quality=80&amp;size=805x452,812x&amp;version=1" class="articlepreview-image enhance" alt="Saphir Taïder priorise la performance de l'équipe"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-with-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="http://www.tvasports.ca/soccer/mls/impact" >Impact</a>						</h2>

		            <h3 class="articlepreview-title">
<a href="http://www.tvasports.ca/2018/07/08/saphir-taider-priorise-la-performance-de-lequipe" ><span class="icon-inline icon-circle-video"></span> Saphir Taïder priorise la performance de l'équipe</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	aujourd'hui &agrave;  01h17
		            </p>

<a href="http://www.tvasports.ca/2018/07/08/saphir-taider-priorise-la-performance-de-lequipe/#comments" ><div class="show-comments"> </div></a>
		        </hgroup>

	<!-- TODO: Backend
		- URLs and Titles need to be specific to each article.
		- lang parameter should be passed. Either fr or en. -->

	

	<div class="article-share
		article-share-small
		enhance"

		data-enhance="shareBtns"
		data-showCountBubbles="true"
		
		data-buttonSize="small"
		data-url="http://www.tvasports.ca/2018/07/08/saphir-taider-priorise-la-performance-de-lequipe"
		data-title="Saphir Taïder priorise la performance de l'équipe"
		data-lang="fr">

			<div class="article-share-cta">
		    	<span class="article-share-link "><span class="icon-inline icon-share-circle"></span>Partager</span>


		    		<span class="article-share-when">/ aujourd'hui &agrave;  01h17</span>

			</div>


    <ul class="article-share-custom-btns
    ">
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 facebook "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 twitter "></li>
    		<li class="article-share-custom-btn
    			article-share-custom-btn-small
    			 google "></li>


    </ul>
</div>

	

				<div class="articlepreview-wrappertext">
						<p class="articlepreview-desc">
							La dernière chose que Saphir Taïder veut, c’est que l’on braque les projecteurs sur lui.
						</p>
    			</div>
			</div>
		</article>
                    
                    
                </div>
            </div>
                                
	</div>
    
						

						<!-- topicstory -->
		
		

			
		 
		 		
		 									

<div class="fluidgrid-2cols-right-col-gutter">
		<div class="article-wrapper article-theme-dark">
			<div class="article-wrapper-auto article-category-title">
					<h2>#LEBUZZ</h2>
			</div>
		</div>
		<section class="article-wrapper-category"> 
	
	
		 
			<div class="article-wrapper article-wrapper-large article-1cols-wrapper  article-theme-dark">
				<div class="article-wrapper-auto article-1cols">






		<article class="articlepreview articlepreview-medium articlepreview-withsharing">
			<figure class="articlepreview-image-ctn">
<a href="http://www.tvasports.ca/2018/07/06/eugenie-bouchard-gagne-un-prix-et-fait-un-don" class="media-ctn media-ratio-16-9" ><img data-src ="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/92449e72-28d5-4bb8-b496-834fda194547_TVASPORTS_WEB.jpg?quality=80&amp;size=515x289,688x&amp;version=1" data-enhance="lazyloadimage" class="articlepreview-image enhance" alt="Eugenie Bouchard gagne un prix et fait un don" /> <noscript><img src="http://storage.tvasports.ca/v1/dynamic_resize/sws_path/tvasports_prod/92449e72-28d5-4bb8-b496-834fda194547_TVASPORTS_WEB.jpg?quality=80&amp;size=515x289,688x&amp;version=1" class="articlepreview-image enhance" alt="Eugenie Bouchard gagne un prix et fait un don"></noscript></a>
			</figure>

    		<div class="articlepreview-titlegroup-wrapper  articlepreview-titlegroup-no-icon">
        		<hgroup class="articlepreview-titlegroup">
		            	<h2 class="articlepreview-categorie">
<a href="http://www.tvasports.ca/tennis" >Tennis</a>						</h2>

		            <h3 class="articlepreview-title">
<a href="http://www.tvasports.ca/2018/07/06/eugenie-bouchard-gagne-un-prix-et-fait-un-don" >Eugenie Bouchard gagne un prix et fait un don</a>					</h3>
		            <p class="articlepreview-publisheddate">
		            	 06 juillet
		            </p>

<a href="http://www.tvasports.ca/2018/07/06/eugenie-bouchard-gagne-un-prix-et-fait-un-don/#comments" ><div class="show-comments"> </div></a>
		        </hgroup>


				<div class="articlepreview-wrappertext">
    			</div>
			</div>
		</article>
				</div>
			</div>
			
	
		</section> 
	
	
</div>		
						


	<div id="right-col-bigbox-ads1"
		class="enhance wasp-bigbox bigboxsamecorrelator"
		data-enhance="googletag"
		data-displaytype="top"
		data-samecorrelator="true"
		data-position="1"
		data-adsmapping="/7548/GTVA_CSP_TVASP_FR_WEB/soccer/mls/story"></div>

      </aside>
    </div>
  </div>
</div>


<div class="infinitescroll-categorie enhance" data-enhance="infinitescroll" data-infinitescroll-type="html" data-infinitescroll-target=".infinitescroll-categorie">
   	<div class="infinitescroll-url" data-infinitescroll-url="http://www.tvasports.ca/soccer/mls/body/category/page/5.json?related_sec=/internal/section/body?storyMode=1" data-infinitescroll-section="/soccer/mls">	</div>
</div>		<!--rendering /sites/tvasports/common/navigation/_footer -->
			


<footer class="footer">
	<div class="footer-overlap-triangle enhance" data-enhance="footerTriangle"></div>

	<div class="footer-main">
		<div class="footer-content">
			<a href="http://www.tvasports.ca/" ><div class="footer-logo"></div></a>

			<div class="footer-main-content-grid">
				<div class="footer-left-col">
					<div class="footer-content-block">
						<h3 class="footer-content-block-title alt-colour less-margin">Nous suivre</h3>
							<!-- <p class="less-margin footer-content-block-text">
								Lorem mets des de l&#x27;action dans tes médias sociaux :
							</p> -->
							<ul class='unstyled-list footer-sociallist'>
								<li class="l-float-left">
									<a href="https://www.facebook.com/TVASports" class="footer-social-btn" target="_blank">
										<span class='icon-inline icon-facebook'></span>
										<span class='hr'>Facebook</span>
									</a>
								</li>
								<li class="l-float-left">
									<a href="http://twitter.com/#!/tvasports" class="footer-social-btn" target="_blank">
										<span class='icon-inline icon-twitter'></span>
										<span class='hr'>Twitter</span>
									</a>
								</li>
							</ul>
						</div>


							<div class="footer-content-block footer-applist">
<a href="http://www.tvasports.ca/applications-mobiles" class="footer-mobile-apps-link" ><img class="footer-mobile-apps-image" src="//theme.tvasports.ca/assets/af94a04/images/static/mobiles-apps@2x.png" alt="" /></a>								<h3 class="footer-content-block-title less-margin">
									<a href="http://www.tvasports.ca/applications-mobiles" >Applications mobiles</a>
								</h3>
								<!-- <p class="less-margin footer-content-block-text">
									Dolor sit app Hockey pour les stats en direct, app Nouvelles pour ne rien manquer
								</p> -->
							</div>

							<div class="footer-content-block">
								<p class='footer-content-block-text'>
									TVA Sports est la destination hockey au Québec en plus d’être la chaîne francophone incontournable pour les amateurs de sports. En tant que diffuseur francophone officiel de la Ligue nationale de hockey (LNH) au Canada pour les 12 prochaines années, TVA Sports présentera, dès la saison 2014-2015, plus de 275 matchs de la LNH dont tous les matchs du samedi soir des Canadiens de Montréal, les séries éliminatoires, incluant les matchs des Canadiens de Montréal, la finale de la Coupe Stanley et les événements spéciaux.
									<br/><br/>La chaîne a aussi conclu au cours des dernières années des ententes de diffusion avec bon nombre de propriétés de prestige, dont la Ligue nationale de football (NFL), la Ligue majeure de baseball (MLB), les Blue Jays de Toronto, l’Impact de Montréal, la LCH, la LHJMQ et la Coupe Memorial.

								</p>
								<p class="footer-content-block-text">
									<a href="http://quebecormediaventes.ca/fr" target="_blank" class="footer-regular-link">Publicité</a>
								</p>
								<p class="footer-content-block-text">
									<a href="http://groupetva.ca/presse/communiques" target="_blank" class="footer-regular-link">Presse</a>
								</p>
						</div>
					</div>
					<div class="footer-right-col">
						<div class="footer-inner-cols-grid">
							<div class="footer-tablet-inner-col-1">
								<div class="pure-g">
									<div class="pure-8-24 footer-inner-col footer-inner-col-1">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="http://www.tvasports.ca/" class="footer-h3-link ">Accueil </a>

			<a href="http://www.tvasports.ca/hockey/lnh/canadiens" class="footer-h3-link ">Canadiens </a>

			<a href="http://www.tvasports.ca/soccer/mls/impact" class="footer-h3-link ">Impact </a>

			<a href="http://www.tvasports.ca/football/lcf/alouettes" class="footer-h3-link ">Alouettes </a>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-2">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="http://www.tvasports.ca/sports-et-ligues" class="footer-h3-link ">Sports et Ligues </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/hockey/lnh" class="footer-list-link ">LNH </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/hockey/lhjmq" class="footer-list-link ">LHJMQ </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/combats/boxe" class="footer-list-link ">Boxe </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/combats/ufc" class="footer-list-link ">UFC </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/soccer/mls" class="footer-list-link ">MLS </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/football/lcf" class="footer-list-link ">LCF </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/football/nfl" class="footer-list-link ">NFL </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/tennis" class="footer-list-link ">Tennis </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/course-automobile/f1" class="footer-list-link ">F1 </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/sports-et-ligues" class="footer-list-link ">Tout voir </a>
						</li>
				</ul>
		</div>

									</div>

									<div class="pure-8-24 footer-inner-col footer-inner-col-3">
		<div class="footer-content-block  footer-hide-list-at-tablet ">

			<a href="http://www.tvasports.ca/television" class="footer-h3-link ">Télévision </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/television/en-direct" class="footer-list-link ">En direct </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/television/grille-horaire" class="footer-list-link ">Grille horaire </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/television/liste-des-emissions" class="footer-list-link ">Liste des émissions </a>
						</li>
				</ul>

			<a href="http://www.tvasports.ca/videos" class="footer-h3-link ">Vidéos </a>

			<a href="http://www.tvasports.ca/experts" class="footer-h3-link ">Les experts </a>
		</div>

									</div>
								</div>
							</div>

							<div class="footer-tablet-inner-col-2">
								<div class="pure-g">
									<div class="footer-inner-col footer-inner-col-4">
		<div class="footer-content-block  ">

			<a href="#" class="footer-h3-link login">Connexion </a>
				<ul class="footer-list">
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/television/en-direct/abonnement" class="footer-list-link ">Abonnement </a>
						</li>
						<li class="footer-list-item">
							<span class="icon-inline icon-chevron icon-size-one"></span>
							<a href="http://www.tvasports.ca/television/en-direct/aide" class="footer-list-link ">Aide </a>
						</li>
				</ul>
		</div>

		<div class="footer-content-block  ">

			<a href="http://www.tvasports.ca/contact" class="footer-h3-link ">Nous joindre </a>
		</div>

									</div>

								<div class="footer-inner-col footer-inner-col-5">
									<div class="footer-content-block">
										<a href="http://groupetva.ca/" class="footer-h3-link" target="__blank">Groupe TVA</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://tva.canoe.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/af94a04/images/tva-white.png" alt="TVA" title="TVA" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://tvanouvelles.ca/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/af94a04/images/tva-news.png" alt="TVA Nouvelles" title="TVA Nouvelles" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TVA Nouvelles
													</span>
												</a>
											</li>
											<li class="footer-list-item-logo">
												<a href="http://www.tvhebdo.com/" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/af94a04/images/tvHebdo.png" alt="TV Hebdo" title="TV Hebdo" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														TV Hebdo
													</span>
												</a>
											</li>
										</ul>
									</div>

									<div class="footer-content-block  ">
										<a href="http://illicoweb.videotron.com/channels/TVA-Sports" class="footer-h3-link" target="_blank">TVA Sports sur Illico</a>
										<ul class="footer-list">
											<li class="footer-list-item-logo">
												<a href="http://illicoweb.videotron.com/channels/TVA-Sports" target="_blank" class="footer-logo-link">
													<img src="//theme.tvasports.ca/assets/af94a04/images/illico.png" alt="Illico" title="Illico" class="footer-logo-link-image">
													<span class="footer-logo-link-text">
														Illico
													</span>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="footer-legal">
		<div class="footer-content">
			<span class="footer-copyright">© 2018 Groupe TVA – tous droits réservés</span>

		<ul class="footer-legal-links">
						<li><a href="http://groupetva.ca/politique-confidentialite" class="footer-legal-link"  target="_blank">Confidentialité </a></li>
						<li><a href="http://www.tvasports.ca/conditions" class="footer-legal-link">Conditions d'utilisation </a></li>
						<li><a href="http://www.tvasports.ca/plan-du-site" class="footer-legal-link">Plan du site </a></li>
						<li><a href="http://www.tvasports.ca/fluxrss" class="footer-legal-link">Feed RSS </a></li>
		</ul>
		</div>
	</div>
</footer>
<!-- end of footer -->


			<script type="text/javascript">
				Wasp = $.extend(window.Wasp || {}, {
				Config : {
						appId	: '2038391383115606',

						LoadVideo : true,

					rootUrl : 'http://www.tvasports.ca',
					baseUrl : 'http://www.tvasports.ca',
					baseAssetsUrl : '//theme.tvasports.ca/assets/af94a04',
				},


			});
			</script>




		</div>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvasports.ca/assets/af94a04/wro/js/tvas_js.js"></script>

<!-- end group footer-->

  	
   		<script src="//players.brightcove.net/1116875978001/rkdJ7Fg3_default/index.min.js"></script>

		<!-- Div required for any Facebook magic, do not remove! -->
		<div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=2038391383115606"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
		
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvasports.ca", "tvasports", "fr_CA", "http://www.tvasports.ca", "http://www.tvasports.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "urn:tvasports:ca:sp:prod:1", "13"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
		


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvasports.ca";
		
				var chartBeatAuthor = "TVA Sports";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "MLS";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
		

	</body>
</html>
